<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ерҙең гүзәллеге - ҡатын-ҡыҙҙа &raquo; &quot;Йәшлек&quot; гәзите</title>
<meta name="description" content="йәки берең ут, икенсең һыу була белегеҙ  – Түҙемлегем ҡалманы, етте, айырылам мин унан, балаларымды алам да сығам да китәм! – тип һыҡтаны йәш ҡатын. –   Ул вахтанан ҡайттымы, беҙгә көн бөтә. Бөгөн" />
<meta name="keywords" content="менән, сығып, ситкә, ҡатын, шулай, торған, бөткән, саҡта, булып, ҡатынын, алмай, һатып, Айзилә, китте, Шулай, яҡтан, йылға, ҡаршы, яңғыҙ, түгел" />
<meta name="generator" content="www.ye02.ru" />
<meta property="og:site_name" content="&quot;Йәшлек&quot; гәзите" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ерҙең гүзәллеге - ҡатын-ҡыҙҙа" />
<meta property="og:url" content="http://www.ye02.ru/mahsus/mohim/11925-ere-gzllege-atyn-ya.html" />
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2016-10/thumbs/1476442167_yyyyyyy.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/engine/opensearch.php" title="&quot;Йәшлек&quot; гәзите" />
<link rel="alternate" type="application/rss+xml" title="&quot;Йәшлек&quot; гәзите" href="http://www.ye02.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<link rel="icon" href="/templates/yashlek/images/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="fae6d94023d986300e2b41b5fbf23d4a" content="">
<link media="screen" href="/templates/yashlek/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/news.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/yashlek/js/libs.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/slider.js"></script>
<link media="screen" href="/templates/yashlek/css/slider.css" type="text/css" rel="stylesheet" />
<link href="/templates/yashlek/iphoto/style/style.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'yashlek';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<script>
$(document).ready(
    function() {
        $("html").niceScroll({cursorcolor:"#fff"});
        $("#rightcont").niceScroll({cursorcolor:"#000",cursoropacitymin:1});
    }
);
</script>
<script type="text/javascript">
		$(document).ready(function(){	
			$("#slider").easySlider({
				auto: true, 
				continuous: true,
				numeric: true
			});
		});	
</script>
    <!-- прокрутка Top-->
<a href="#" id="toTop" title="НАВЕРХ"><img src="/templates/yashlek/images/up_arrow.png" border="0" align="absmiddle" alt="НАВЕРХ" /></a>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
    #toTop { width: 40px; height: 48px; position: fixed; bottom: 80px; right: 80px; cursor: pointer; text-decoration: none; }
    #toTop img { opacity: 0.6; transition: .4s; }
    #toTop img:hover { opacity: 1.0; transition: .4s; }
</style>
<!-- / прокрутка Top end-->
<div id="wrapper">
	<div id="tpanel">
        <div class="date"><script type="text/javascript" src="/templates/yashlek/js/date.js"></script></div><div class="pogoda"><style>#weather {font-size:14px;color:#333;width:250px;} #weather img {float:left;padding:1px 10px 40px 0;}</style><div id='weather'><img src='http://img.yandex.net/i/wiz.png' /> <sup>o</sup>C, ел:  м/с. Иртәгә:   <sup>o</sup>C</div></div></div>
        <!-- #tpanel-->

	<div id="header">
		<div class="logo">
			<a href="/"><img src="/templates/yashlek/images/logo.png"></a>
		</div>
		<div class="links">
            <a href="/about.html"><b>Беҙҙең турала</b></a>
            <a href="/podpiska.html"><b>Подписка</b></a>
            <a href="/telefon.html"><b>Дежур телефон</b></a>
		</div>
        <div id="rbanner"><noindex><a href="http://blog.ye02.ru" rel="nofollow"><a href="http://www.blog.ye02.ru/aibar/512-baly-bashynan-serey.html" target="_blank"><img src="http://www.blog.ye02.ru/uploads/posts/2016-02/thumbs/1455078962_rsolyak.jpg" style="float:left;width:80px;padding-right:5px;"><b>Балыҡ башынан серей...</b><div class="discript">Һүҙ Рәсәй Счетная палатаһының аудиторы Росляк һәм уның ҡыҙы тураһында бара. "Огни Москвы" банкынан ...</div></a></a></noindex></div>
	</div><!-- #header-->
	
	<div class="clr"></div>

	<div id="topmenu">
		<a href="/">Төп бит</a>
        <a href="/iphoto/">Фотогалерея</a>
        <a href="/video/">Видео</a>
        <a href="/index.php?do=lastnews">Аҙаҡҡы</a>
        <a href="/?do=feedback">Бәйләнеш</a>
        <a href="/rekvisit.html">Иғлан/ҡотлау</a>
        <a href="/zakup.html">Закупки</a>
        <a href="http://www.yeshlek-gazeta.ru" target="_blank" rel="nofollow">Архив</a>
        <a href="/rss.xml" class="rss"><img src="/templates/yashlek/images/rss.png"></a>
	</div><!-- #topmenu-->
	 <div style="font-size: 14px"; "font-variant: normal"; style="font-weight: bolder" align="center";>&deg;<a href="/news">яңылыҡтар</a> &deg; <a href="/ob">төрлөһө</a> &deg; <a href="/pl">сәйәсәт</a> &deg;   <a href="/ek">иҡтисад</a> &deg; <a href="/kl">мәҙәниәт</a> &deg; <a href="/litra">әҙәбиәт</a> &deg; <a href="/obrazovanie">мәғәриф</a> &deg; <a href="/konkurs">конкурстар</a> &deg; <a href="/igtibar">иғландар</a> &deg; <a href="/hattar">беҙгә яҙалар</a> &deg; <a href="/obrazovanie">хәтер</a> &deg; <a href="/mahsus">махсус</a> &deg;<a href="/mahsus/mohim">проблема</a> &deg; </p>
</div>
	<div id="middle">

		<div id="container">
			<div id="content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/mahsus/" itemprop="url"><span itemprop="title">Махсус бит</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/mahsus/mohim/" itemprop="url"><span itemprop="title">Проблема</span></a></span> &raquo; Ерҙең гүзәллеге - ҡатын-ҡыҙҙа</span></div>
				
				<div id='dle-content'>
<div class="news">
	<h2>Ерҙең гүзәллеге - ҡатын-ҡыҙҙа </h2><br />
	<div class="n_text"><!--TBegin:http://www.ye02.ru/uploads/posts/2016-10/1476442167_yyyyyyy.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2016-10/1476442167_yyyyyyy.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2016-10/thumbs/1476442167_yyyyyyy.jpg" style="float:left;" alt='Ерҙең гүзәллеге - ҡатын-ҡыҙҙа' title='Ерҙең гүзәллеге - ҡатын-ҡыҙҙа'  /></a><!--TEnd-->йәки берең ут, икенсең һыу була белегеҙ<br /><br />– Түҙемлегем ҡалманы, етте, айырылам мин унан, балаларымды алам да сығам да китәм! – тип һыҡтаны йәш ҡатын. –   Ул вахтанан ҡайттымы, беҙгә көн бөтә. Бөгөн төндө лә саҡ үткәрҙек. Мин – эштә, балалар мәктәптә саҡта көнө буйы йоҡлай ҙа, ҡараңғы төштөмө, эсеп иҫереп ала ла «концерт» ҡуя башлай. Күҙенә аҡ-ҡара күренмәй, барығыҙҙы ла үлтерәм, тип теҙеп баҫтырып ҡуя. Үҙе лә йоҡламай, беҙҙе лә ыҙалата. Унан ҡалһа, тышҡа сығып китә лә, машинаны онтайым, тип ҡулына нимә етте шуны ала. Улымдың да, ҡыҙымдың да ҡоттары осоп бөттө…<br />Ҡала үҙәк дауаханаһы бүлектәренең береһендә шәфҡәт туташы булып эшләүсе Фирүзәнең ошондай аһ-зарын йыш ишетәм. әммә гел генә уға: «Ҡуй, улайтма, ирең бөткән кеше түгел, ситкә китеп эшләп, донъяғыҙҙы бөтәйтә. Теләгән ереңә барырға өр-яңы машинағыҙ бар. Тормошоң етеш. Балаларыңды тере етем итмә, ир боларыр ҙа бөтөр», – тип ҡаршы төшөп килдем. Ысынлап та, Вилүрҙең эштән ҡайтыуына аҙна-ун көн үтһә, тегеләр һин дә мин йәшәп китә. Ең һыҙғанып өйҙәрен рәтләргә, эргә-тирәһен тәртипкә килтерергә тотоналар. Ул вахтаға киткәндә матур ғына сығып китә лә, ҡайтҡанында ләх булғансы эсеп, эшләгән аҡсаһының арыуығын тотоноп, бөтә ғаләмгә үсле булып ҡайтып инә. Енләнеүенең сәбәбе шунда: ул йәш ҡатынын айҙар буйына яңғыҙын ҡалдырып китә лә, үҙе өйҙә юҡта бисәһе теләһә кем менән теттерә, уның аҡсаһына «гулять» итә тип уйлай. Былай үҙ хәләленең икенсе ир ҡосағында ятыуын үҙ күҙҙәре менән күргәне, түшәктә тотҡаны юҡ. Шулай ҙа кеше һүҙе кеше үлтерә бит. Дуҫыңа ҡарағанда дошманың күп заманда йәшәгәндә бигерәк тә ҡурҡыныс. «Изге уйлы»лар бының ҡайтҡанын ғына көтөп тороп, бисәһен ошаҡларға тотоналар. Машинаңдан төшмәй, һин юлға сыҡтыңмы, ирһеҙ йөрөгән иптәш ҡыҙҙары йыйыла башлай…» Саҡ торған иргә етә ҡала. «Мин ғаиләнән айырылып, ситкә аҡса эшләргә китәм, ә һин бында маз булаһың», – тип ҡатынын йәберләргә тотона. Айыҡ баш менән бәйләнә алмай бит инде, карточкаһы ҡулында – бара ла араҡы һатып ала. Араҡыға һыра ҡушмай эсһәң, аҡса елгә оса тип, уныһын да һемерә. Иренең өйҙә ятып ҡалған телефонына, әйбер һатып алды, тип СМС-хәбәрҙәр килгәнен күргән ҡатындың аҡсаһын шулай спиртлы эсемлеккә туҙҙырғанына йәне көйә. Ире алдында аҡланып та ҡарай, ирешеп тә еңә алмай. Кәрәк ерендә һүгеп, юхаланып саҡ ирен ипкә һалып алһа, уныһына китергә ваҡыт етә. Шулай эт менән бесәй шикелле йәшәүҙәренә биш йылға яҡын ваҡыт үтеп бара. Бергә лә йәшәй алмайҙар, йыйған донъя малын бүлешеп айырылышырға ла теләмәйҙәр. әлбиттә, ғәйеп атта ла бар, тәртәлә лә. Ысынлап та, ирен аҡса эшләүсе агрегат итеп кенә күрә шул ҡатын. Ире булмаһа ла, ай һайын уға 50 – 60 мең һум аҡса үҙенән-үҙе килә, тип уйлай ул. Тегеһе ситкә китеп эшләмәҫ тә ине, бында эшләгән аҡсаға ашаһаң, кейенеп булмай, кейенһәң, ай буйы ҡоро сәй эсергә тура килә. Шулай «оҙон аҡса»ға ҡыҙығып ситкә китәләр ҙә, мал табам тип, тир түгәләр. Бәғзеләренең ҡатындары ла яңғыҙ ваҡытын бушҡа уҙғармай. Ошо сәбәпле  ғаиләләр тарҡала. <br />Был юлы ла танышымдың ятлап бөткән ялыуҙарын тыңланым да, йоҡо күрмәгәнлектән, күп илауҙан шешенеп бөткән күҙҙәренә ҡарап: «Сыҡһаң, сыҡ та кит. Донъям тип, йәбешеп ятыуҙан файҙа юҡ. Тыныс йәшәүгә бер ни етмәй. Иҫереп алйығанында, ысынлап та,  үлтереп ҡуйыр. Балаҡайҙарыңды уйла», – тинем.  <br />Шундай аҡыл бирҙем, сөнки күптән түгел генә ҡалабыҙҙа ире йәп-йәш ҡатынын туҡмап үлтерҙе. Ҡырҡ йәше тулып, аҙна үтеүгә ҡәбер эйәһе булды, меҫкенкәй. Һамар тарафтарынан килен булып төшкән ҡатындың ерләргә килгән туғандары: «Ни эшләп түҙеп йәшәнең икән һин уның менән? Берҙән-бер улыңды ла һиңә ҡаршы ҡуйып бөткән бит!» – тип түгелеп иланы. Ошондай күренештең шаһиты булғандан һуң Фирүзәгә: «Имен сағыңда иреңдән ҡасып ҡотол!» – тип әйтергә йөрьәт иттем. <br />Тағы ла үҙебеҙ йәшәгән ҡасабала ғына нисәмә ир ҡатынының башына етте. Беҙ йорт һалып сығып йәшәй башлаған ғына осорҙа ҡот осҡос хәл булды. Ҡатынының эштән ҡайтыуын һағалап торған ир хәләл ефете ҡапҡа асыуға уға балта менән сапҡан. Гел эсеүҙән аҡылдан яҙған ирҙе төрмәгә яптылар, улдары, кескенә ҡыҙҙары етем ҡалды. Тырышып-тырмашып йорт төҙөп, һәүетемсә генә йәшәп ятҡан йәш ғаилә шулай күҙ алдында юҡҡа сыҡты.<br />Был хәл онотолдо тигәндә, былтыр өс бала әсәһен ире шулай уҡ сапҡылап үлтерҙе. Төшкө аш мәлендә өйөндә иҫерек ҡалған ирен ҡайтып ҡарайым тип кенә эштән сығып киткән ҡатынды хеҙмәттәштәре оҙаҡлағанға эҙләп барһа, ҡанға батҡан үле кәүҙәһен табалар…<br />Унан һуң да ҡатын-ҡыҙ ҡорбан булған фажиғәләр йыш ҡабатланды. Икенсе улыма йөклө саҡта бала табыу йортонда үҙебеҙҙең ҡасабанан Айзилә исемле ҡатын менән бергә яттыҡ. Ул һомғол буйлы ҡара һылыуға ауырлы булыуы тағы ла мөләйемлек өҫтәй ине. Уның һөйләүҙәренән иренең класташы булыуын аңланым. Тәҙрәнән күҙен алмай көтә уныһын, тегенеһе килһә – килә, килмәһә – юҡ. Мин, тәжрибәле кеше булараҡ (икенсегә бала табам бит), Айзиләгә: «Көтмә иреңде, кемделер көтһәң, бала тыуымға килмәй», – тигән булам. «Эй, апай, ситкә йөрөй тип ҡурҡам. Шундай холҡо бар. ҡайҙан белдем, әйтәйемме? Тыуған көнөмдә, алтын алҡа алып бирәм, тигәс, ювелир магазинына индек. Һатыусылар ирем менән күптәнге таныш кеүек һөйләшә. Хатта берәүһе, уның күҙенә туп-тура ҡарап: «Һеҙ бит теге юлы ошондай ҡашлы балдаҡ алдығыҙ. Бына уның алҡаһы», – тимәһенме?! Ә бит ул миңә балдаҡ бүләк итмәне», – тип һөйләп һалды, ҡапыл асылып. Бер мәлдәрәк улдар табып алдыҡ. Йыш ҡына күрешеп торҙоҡ. Улдарыбыҙға өс йәштәр тирәһе булғандыр, автобуста бергә ҡайтып килә инек, Айзилә үҙенә ҡунаҡҡа саҡырҙы. Етмәһә, иҫкесә Яңы йыл ине, ирем дә ҡаршы булмағас, өйҙәренә индек. Усаҡлығы иркен, эсе тулы йыһаз. «Матур йәшәйһегеҙ икән», – тиеүемә: «Апай, мал ни ул нимә, табыла торған нәмә. Мөхәббәтле булып, килешеп йәшәмәгәс, нимәгә ул был донъя... Ошо усаҡлыҡты эшләгәнсе, анау оҫтаханала йәшәнек. Ирем урам аша йәшәгән бер яңғыҙ ҡатынға әүрәп алды ла, шунан ҡайтманы. Йәй шулай үтте. ҡышты бала менән таш оҫтаханала сығып булмай ҙа инде, төҙөлөштө йәһәтлә, тип тылҡыйым. Тегенем, төн булһа, юҡҡа сыға ла ҡуя. Артынан эҙләп барып, һөйәркәһе йәшәгән өйҙөң тәҙрәләрен онтап бөттөм. Ҡайтһа, уның артынан эйәреп барған өсөн туҡмалам. Саҡ йәһәтләп эшләп индек ошоно. Өр-яңы машинабыҙҙы һатып, әле бер йылға ер сигенә эшкә сығып китте. ә мин нисек яңғыҙ йәшәргә тейеш? Зарланырға түгел, аҡса ебәрә, бала ҡараулы, һуң бит мин йәш! Иң һөйөлгө, яратылғы килгән сәскәләй ваҡытым! Ә ул мине бер йылға ҡалдырып китте! Шарап шешәһенең башын асып, бер кем дә эсмәй ул, тип юлға ултыртып киткән кеүек инде». <br />Йәй көнө Айзиләне урамда осраттым. «Ирем ҡайтты, апай, бер миллион һум аҡса алып ҡайтҡан!» – ти ҡыуанып. Уның һөйләүенән ҡоҙоҡ ҡаҙҙыртыуҙарын, яңы машина һатып алғандарын белдем. Буласаҡ йорттарына нигеҙ һалғандар. Матди яҡтан етеш булһалар ҙа, барыбер берегеп китә алманылар. Ире ситкә йөрөүенән туҡтаманы, Айзиләне лә хыянатта ғәйепләне. Яйлап үҙе ҡатынын эсергә өйрәтте. Йәшникләп араҡы алып эсереп, эскелек һаҙлығына батырҙы ла, балаһын тартып алды. Берҙән-бер йыуанысынан – улын бағыуҙан да мәхрүм ҡалғас, йәшәүҙән бөтөнләй ваз кисте Айзилә. Ҡатынынан еңел ҡотолдо ла ул, әммә Аллаһы Тәғәлә бар бит әле. Айзилә иҫән саҡта әле, үҙе әйтмешләй, «ҡыҙҙан» кәләш алды. Айзиләнең вафатына күп тә үтмәне, ир эштә ҡазаланды – ҡаты йән йәрәхәттәре алып, түшәккә ятты. Йәш кәләшенең түҙемлеге оҙаҡҡа етмәне, бер яҡтан – кеше балаһын ҡарарға, икенсе яҡтан, хәрәкәтһеҙ ятҡан ирҙе бағырға кәрәк. Яҙмыштың бындай боролошона әҙер булмаған ҡыҙ күрше егеткә әүрәп китте. Берҙән-бер көн иренең яңы машинаһына ултырып, һөйәре менән ситкә сыҡты ла китте. Бына шулай һемәйҙе үҙ ҡатынының ҡәҙерен белмәгән ир. Иргә ҡатын табылыр, ә бына балаға әсәһен бер кем дә алмаштыра алмай. Хас әсәһенә генә оҡшап торған үҫмерҙе күргән һайын йөрәгем әрней. Аҙғын тормошто алға ҡуйған атаһы уны иң ҙур бәхеттән – әсә наҙынан мәхрүм итте. <br /><br />Гөлдәр Ҡадаева.<br /><br />(Дауамы бар).</div><div class="clr"></div>
    <BR /><td align="left">Сығыу ваҡыты Сегодня, 21:30 | Ҡаранылар: 3 </td>
		<td style="white-space: nowrap;"></td>	
    <div class="n_oth"> 
		<div class="ratebox"><div class="rate"><div id='ratig-layer-11925'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '11925'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '11925'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '11925'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '11925'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '11925'); return false;">5</a></li>
		</ul>
</div></div></div></div><a class="addcombtn" href="#" onclick="$('#addcform').toggle(300);return false;"><b>Оставить комментарий</b></a>
	</div>
    	<div class="clr"></div>
	    	<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/mahsus/mohim/11925-ere-gzllege-atyn-ya.html"><div id="addcform" class="baseform" style="display:none;">
<div class="masdg" style="padding-bottom: 10px;">
    <table class="tableform">
        
	<tr>
		<td class="label">
			Имя:<span class="impot">*</span>
		</td>
		<td><input type="text" name="name" id="name" class="f_input" /></td>
	</tr>
	<tr>
		<td class="label">
			E-Mail:
		</td>
		<td><input type="text" name="mail" id="mail" class="f_input" /></td>
	</tr>
	
        <tr>
                <td colspan="2"  align="center" class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://www.ye02.ru/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://www.ye02.ru/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
        </tr>
	
	
	<tr>
		<td class="label">
			Введите код: <span class="impot">*</span>
		</td>
		<td>
			<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
			<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
		</td>
	</tr>
	
	
	<tr>
	        <td></td>

        </tr>
    </table>
    <div class="fieldsubmit">
        <button type="submit" name="submit" class="bbcodes">Отправить</button>
    </div>
</div>
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="11925" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
			
<div id="dle-ajax-comments"></div>

    	<div class="clr"></div>
</div>
<table><tr><td>     
    
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>

<script type="text/javascript">
  VK.init({apiId: 2802124, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 15, width: "600", attach: "*"});
</script>
</td><td>
<!-- Put this script tag to the <head> of your page -->
</td></tr></table>
<div align="left">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj"></div> 
</div>
 | <li><a href="http://www.ye02.ru/mahsus/tormosh/11367-t-yrgem-t-basha-sara-yu.html">Түҙ, йөрәгем, түҙ,  башҡа сара юҡ...</a></li><li><a href="http://www.ye02.ru/mahsus/mohim/10083-bashort-bayya.html">Башҡорт байыһа…</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/9522-tormosh-kreneshtre.html">Тормош күренештәре</a></li><li><a href="http://www.ye02.ru/ob/7687-yamyshmy-yaylyshmy.html">Яҙмышмы, яңылышмы?</a></li><li><a href="http://www.ye02.ru/litra/yumor/7099-t-yy.html">Үәт, ҡыҙыҡ!</a></li></div>
                
<div class="clr"><br /></div>
<div>
    <li><a href="http://www.ye02.ru/online/igtibar/11842-yaratyra-yaramay-ine-hiky-dauamy-bar.html">Яратырға ярамай ине... (хикәйә, тулы вариантта )</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/11829-osraly-yalyu-yki-hyyanatty-iep-bulamy.html">Осраҡлы ялыу йәки хыянатты һиҙеп буламы?</a></li><li><a href="http://www.ye02.ru/online/igtibar/11792-yua-bary-aulaa.html">Юҡҡа барҙыҡ аулаҡҡа...</a></li><li><a href="http://www.ye02.ru/mahsus/11787-oryatmaty-smle-haly-auyldy-ayl-dany.html">Ҡоръятмаҫтың сәмле халҡы – ауылдың аҫыл даны</a></li><li><a href="http://www.ye02.ru/online/igtibar/11867-ssng-tge-ykl.html">Сәсәнгә тәүге һәйкәл!</a></li><li><a href="http://www.ye02.ru/mahsus/11831-yondonam-3-9-oktyabr.html">Йондоҙнамә   (3-9 октябрь)</a></li><li><a href="http://www.ye02.ru/online/11908-yarattary-kartufy-elle.html">Яраттарҙың картуфы елле!</a></li><li><a href="http://www.ye02.ru/online/11847-ike-monasip-yuldary-tklnderel.html">Иҫке Монасип юлдары төҙөкләндерелә</a></li><li><a href="http://www.ye02.ru/online/11895--bee-ysh-babayyby-bar.html">"Ә беҙҙең Ҡыш бабайыбыҙ бар)))))"</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/11804-tauy-yyna-toran-er-hiky.html">Тауыҡ ҡыҙына торған ер (хикәйә)</a></li><BR><BR> Яндекс яңылыҡтары<br><HR>
    <noindex>{inform_ya.ru}</noindex>
<HR>
    <!-- Блок для Башинформа -->

 <?php
require_once($_SERVER['DOCUMENT_ROOT'].'/setlinks_3bbe3/slclient.php');
?>
</div>
<div class="clr"><br /></div>
<center>
  <noindex>
      <a target="_blank" href="http://www.bash-portal.ru" target="_blank" rel="nofollow"><img src="http://www.yeshlek-gazeta.ru/images/bashportal.gif" border="0" alt="Выборы в Госсобрание – Курултай РБ 2013" width="120" height="60"></a>
    <a target="_blank" href="http://www.platok-shop.ru/" target="_blank" rel="nofollow"><img border="0" src="http://www.ak-ufa.ru/images/ban_mag.gif" width="120" height="60" ALT="Башкирский интернет-магазин по продаже шаль, пуховых платков"></a>&nbsp;
    <a target="_blank" href="http://www.nur-sport.ru/" target="_blank" rel="nofollow"><img src="/uploads/nur.jpg" border="0" alt="Спортивный Башкортостан - бе&#1177;&#1177;е&#1187; журналисты&#1187; сайты" width="120" height="60"></a>&nbsp;
    <a target="_blank" href="http://yuldashfm.ru/" target="_blank" rel="nofollow"><img src="/images/yuldash.gif" border="0" alt="Радио Юлдаш FM" width="120" height="60"></a>&nbsp;
    <img src="/uploads/chizh.gif" alt="Все в движение 'Хартия Честных Интернет Журналистов' - в ЧИЖ" width="120" height="60">
    </noindex></center>
			</div><!-- #content-->
		</div><!-- #container-->
   		<div class="sidebar" id="sideRight">
            <div class="news">


<h2><a href="#" onclick="$('#logform').toggle(300);return false;">Авторизация</a></h2><br />
	<div id="logform" class="n_text" style="display:none;">
	<form method="post" action="">
		<input type="text" name="login_name" id="login_name" value="Логин:"  onfocus="if (this.value == 'Логин:') { this.value=''; }" onblur="if (this.value == '') { this.value='Логин:' }" /><br />
		<input type="password" name="login_password" id="login_password" value="Пароль"  onfocus="if (this.value == 'Пароль') { this.value=''; }" onblur="if (this.value == '') { this.value='Пароль' }" />
	        <input onclick="submit();" type="submit" title="Войти" value=" Войти " class="bbcodes"><br />
		<a href="http://www.ye02.ru/index.php?do=lostpassword">Забыли пароль?</a> | <a href="http://www.ye02.ru/index.php?do=register">Регистрация</a><br />
	        <input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label>
	        <input name="login" type="hidden" id="login" value="submit" />
	</form>
	</div>

</div><br />
            <div></div>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 35065816);
            </script>
            <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2016','right'); return false;" href="http://www.ye02.ru/2016/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2016/10/01/" title="Все посты за 01 октября 2016">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2016/10/02/" title="Все посты за 02 октября 2016">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/03/" title="Все посты за 03 октября 2016">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/04/" title="Все посты за 04 октября 2016">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/05/" title="Все посты за 05 октября 2016">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/06/" title="Все посты за 06 октября 2016">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/07/" title="Все посты за 07 октября 2016">7</a></td><td  class="weekday" >8</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2016/10/09/" title="Все посты за 09 октября 2016">9</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/10/" title="Все посты за 10 октября 2016">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/11/" title="Все посты за 11 октября 2016">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/12/" title="Все посты за 12 октября 2016">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/13/" title="Все посты за 13 октября 2016">13</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2016/10/14/" title="Все посты за 14 октября 2016">14</a></td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div><font size=1>&deg;
</font>
        <noindex><iframe src="http://www.appsgeyser.com/social_widget/social_widget.php?width=240&height=160&apkName=Башкирский портал&simpleVersion=yes" width="290" height="200" rel="nofollow" vspace="0" hspace="0" frameborder="no" scrolling="no" seamless=""></iframe></noindex>		
<a href="http://www.ye02.ru/konkurs/premia/"><img src="/uploads/photos/b.jpg" alt="Булат Солтангәрәев исемендәге уҡыусылар премияһына конкурс"></a>            
<BR><b>Телефоны доверия</b><BR/>
            ФСБ России 8(495)-224-22-22<BR>
МВД России 8(495)-237-75-85<BR/>
ГУ МВД РФ 8(3121)-38-28-18<BR/>
МВД по РБ 8(347)-128, моб-128<BR/>
МЧС России 8(495)-449-99-99<BR/>
ГУ МЧС по РБ 8(347)-233-99-99
            </div><!-- #middle-->
</div><!-- #wrapper -->

<div id="footer">
	<div class="fbox">
		<div class="infa">
<font size=1>Информация
Все права защищены.<br />
При копировании материалов с сайта,<br />
ссылка на источник обязательна.<br />
Гиперссылка для добавления на сайт - <br />
<a href="">Башкирские сайты</a></font>
		</div>
<div class="infa"><h2>Социаль селтәрҙәр</h2>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
&nbsp;
</div>

		<div class="infa">
			<h2>Мәғлүмәт</h2>
<BR />
{linkpad_links}
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>

		<div class="infa last">
			<h2>Эҙләү</h2>
				<form action="" name="searchform" method="post" class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
				</form>
<a href="http://www.ye02.ru/ezle.php">Яндекс аша эҙләү</a>
		</div>
  <font size="1"><a href="http://www.ye02.ru/tags/1%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 30">1(2011)</a>, <a href="http://www.ye02.ru/tags/10%282011%29/" class="clouds_medium" title="Найдено публикаций: 36">10(2011)</a>, <a href="http://www.ye02.ru/tags/11%282011%29/" class="clouds_large" title="Найдено публикаций: 44">11(2011)</a>, <a href="http://www.ye02.ru/tags/12%282011%29/" class="clouds_small" title="Найдено публикаций: 32">12(2011)</a>, <a href="http://www.ye02.ru/tags/13%282011%29/" class="clouds_medium" title="Найдено публикаций: 36">13(2011)</a>, <a href="http://www.ye02.ru/tags/14%282011%29/" class="clouds_small" title="Найдено публикаций: 34">14(2011)</a>, <a href="http://www.ye02.ru/tags/15%282011%29/" class="clouds_small" title="Найдено публикаций: 33">15(2011)</a>, <a href="http://www.ye02.ru/tags/16%282011%29/" class="clouds_small" title="Найдено публикаций: 33">16(2011)</a>, <a href="http://www.ye02.ru/tags/17%282011%29/" class="clouds_small" title="Найдено публикаций: 34">17(2011)</a>, <a href="http://www.ye02.ru/tags/19%282011%29/" class="clouds_xlarge" title="Найдено публикаций: 45">19(2011)</a>, <a href="http://www.ye02.ru/tags/2%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 28">2(2011)</a>, <a href="http://www.ye02.ru/tags/20%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">20(2011)</a>, <a href="http://www.ye02.ru/tags/21%282011%29/" class="clouds_medium" title="Найдено публикаций: 36">21(2011)</a>, <a href="http://www.ye02.ru/tags/22%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 29">22(2011)</a>, <a href="http://www.ye02.ru/tags/23%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">23(2011)</a>, <a href="http://www.ye02.ru/tags/25%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 29">25(2011)</a>, <a href="http://www.ye02.ru/tags/26%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 31">26(2011)</a>, <a href="http://www.ye02.ru/tags/27%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">27(2011)</a>, <a href="http://www.ye02.ru/tags/29%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">29(2011)</a>, <a href="http://www.ye02.ru/tags/3%282011%29/" class="clouds_medium" title="Найдено публикаций: 38">3(2011)</a>, <a href="http://www.ye02.ru/tags/30%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 29">30(2011)</a>, <a href="http://www.ye02.ru/tags/31%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 29">31(2011)</a>, <a href="http://www.ye02.ru/tags/33%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 28">33(2011)</a>, <a href="http://www.ye02.ru/tags/35-36%282011%29/" class="clouds_large" title="Найдено публикаций: 44">35-36(2011)</a>, <a href="http://www.ye02.ru/tags/37%282011%29/" class="clouds_medium" title="Найдено публикаций: 38">37(2011)</a>, <a href="http://www.ye02.ru/tags/38%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 28">38(2011)</a>, <a href="http://www.ye02.ru/tags/41%282011%29/" class="clouds_small" title="Найдено публикаций: 33">41(2011)</a>, <a href="http://www.ye02.ru/tags/46%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 28">46(2011)</a>, <a href="http://www.ye02.ru/tags/47%282011%29/" class="clouds_medium" title="Найдено публикаций: 40">47(2011)</a>, <a href="http://www.ye02.ru/tags/49%282011%29/" class="clouds_large" title="Найдено публикаций: 42">49(2011)</a>, <a href="http://www.ye02.ru/tags/5%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 31">5(2011)</a>, <a href="http://www.ye02.ru/tags/51%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">51(2011)</a>, <a href="http://www.ye02.ru/tags/65%282011%29/" class="clouds_medium" title="Найдено публикаций: 38">65(2011)</a>, <a href="http://www.ye02.ru/tags/67%282011%29/" class="clouds_small" title="Найдено публикаций: 34">67(2011)</a>, <a href="http://www.ye02.ru/tags/7%282011%29/" class="clouds_small" title="Найдено публикаций: 34">7(2011)</a>, <a href="http://www.ye02.ru/tags/73%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 31">73(2011)</a>, <a href="http://www.ye02.ru/tags/76%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 28">76(2011)</a>, <a href="http://www.ye02.ru/tags/8%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 30">8(2011)</a>, <a href="http://www.ye02.ru/tags/84%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 27">84(2011)</a>, <a href="http://www.ye02.ru/tags/89%282011%29/" class="clouds_xsmall" title="Найдено публикаций: 29">89(2011)</a><br /><br /><a href="http://www.ye02.ru/tags/">Показать все теги</a></font>
  <div class="copyrights">
            г.Уфа, ул.s0 лет Октября, тел. (347)273-46-38<img src="/templates/yashlek/images/12.jpg">Copyright © 2003 | официальный сайт газеты Йәшлек. All Rights Reserved.<br>Создание сайта <a href="http://www.ak-ufa.ru" rel="nofollow">ak-ufa.ru</a>
		</div>

	</div>
    <!-- #footer -->
          
            
<style>
.jivo-btn {
   -webkit-box-sizing: border-box;
   -moz-box-sizing: border-box;
   box-sizing: border-box;
   margin: 0;
   text-transform: none;
   cursor: pointer;
   background-image: none;
   display: inline-block;
   padding: 6px 12px;
   margin-bottom: 0;
   font-size: 14px;
   font-weight: normal;
   line-height: 1.428571429;
   text-align: center;
   vertical-align: middle;
   cursor: pointer;
   border: 0px;
   border-radius: 4px;
   white-space: nowrap;
   -webkit-user-select: none;
   -moz-user-select: none;
   -ms-user-select: none;
   -o-user-select: none;
   user-select: none;
}
.jivo-btn:hover {
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
}
.jivo-btn.jivo-btn-light:hover{
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
}
.jivo-btn.jivo-btn-light{
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
}
.jivo-btn:active,
.jivo-btn.jivo-btn-light:active{
   box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   -moz-box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   -webkit-box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   cursor: pointer;
}
.jivo-btn:active {
   outline: 0;
   background-image: none;
   -webkit-box-shadow: inset 0 3px 5px rgba(0,0,0,0.125);
   box-shadow: inset 0 3px 5px rgba(0,0,0,0.125);
}
.jivo-btn-gradient {
   background-image: url(//static.jivosite.com/button/white_grad_light.png);
   background-repeat: repeat-x;
}
.jivo-btn-light.jivo-btn-gradient {
   background-image: url(//static.jivosite.com/button/white_grad.png);
}
.jivo-btn-icon {
   width:17px;
   height: 20px;
   background-repeat: no-repeat;
   display: inline-block;
   vertical-align: middle;
   margin-right: 10px;
   margin-left: -5px;
}
.jivo-btn-light {
   color: #fff;
}
..jivo-btn-dark {
   color: #222;
}
</style>
<!--[if lte IE 7]>
<style type="text/css">
.jivo-btn, .jivo-btn-icon  {
   display: inline;
}
</style>
<noindex><![endif]-->
<div class="jivo-btn jivo-online-btn jivo-btn-dark" onclick="jivo_api.open();" style="font-family: Verdana, Arial;font-size: 18px;background-color: #ece622;border-radius: 18px;-moz-border-radius: 18px;-webkit-border-radius: 18px;height: 25px;line-height: 25px;padding: 0 12px 0 12px;font-weight: normal;font-style: normal"><div class="jivo-btn-icon" style="background-image: url(//static.jivosite.com/button/chat_dark.png);"></div>Беҙ онлайн, дуҫтар! Яҙығыҙ беҙгә! ))!</div><div class="jivo-btn jivo-offline-btn jivo-btn-dark" onclick="jivo_api.open();" style="font-family: Verdana, Arial;font-size: 18px;background-color: #ece622;border-radius: 18px;-moz-border-radius: 18px;-webkit-border-radius: 18px;height: 25px;line-height: 25px;padding: 0 12px 0 12px;display: none;font-weight: normal;font-style: normal"><div class="jivo-btn-icon" style="background-image: url(//static.jivosite.com/button/mail_dark.png);"></div>Беҙгә яҙығыҙ!)</div>            
            <!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'G3ADGfwp2B';
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script>
<!-- {/literal} END JIVOSITE CODE -->
            </noindex></body>
</html>
<!-- Joomla Corporation -->
