<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ер яҙмышы – беҙҙең ҡулда &raquo; &quot;Йәшлек&quot; гәзите</title>
<meta name="description" content="йәки Үҙебеҙҙең тәбиғәт балаһы икәнебеҙҙе онотмайыҡ  Ер-әсәбеҙ биргән икмәк менән Аҡ һөттән дә изге нимә бар? Р. Бикбаев.  Бына, ниһайәт, яратҡан миҙгелем – көҙ  етте.   Бар тирә-яҡ алтынға мансылған" />
<meta name="keywords" content="менән, тәбиғәт, урман, беҙҙең, төрлө, йәһәт, Ноғман, түгел, тигән, һаҡлау, тәмәке, матурлығын, урманды, барып, тәбиғәтте, милли, матур, береһе, балаһы, ҡаршы" />
<meta name="generator" content="www.ye02.ru" />
<meta property="og:site_name" content="&quot;Йәшлек&quot; гәзите" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ер яҙмышы – беҙҙең ҡулда" />
<meta property="og:url" content="http://www.ye02.ru/online/igtibar/13450-er-yamyshy-bee-ulda.html" />
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2018-02/thumbs/1517826756_0_167edb_dda0bf86_xl.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/engine/opensearch.php" title="&quot;Йәшлек&quot; гәзите" />
<link rel="alternate" type="application/rss+xml" title="&quot;Йәшлек&quot; гәзите" href="http://www.ye02.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<link rel="icon" href="/templates/yashlek/images/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="fae6d94023d986300e2b41b5fbf23d4a" content="">
<link media="screen" href="/templates/yashlek/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/news.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/yashlek/js/libs.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/slider.js"></script>
<link media="screen" href="/templates/yashlek/css/slider.css" type="text/css" rel="stylesheet" />
<link href="/templates/yashlek/iphoto/style/style.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'yashlek';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<script>
$(document).ready(
    function() {
        $("html").niceScroll({cursorcolor:"#fff"});
        $("#rightcont").niceScroll({cursorcolor:"#000",cursoropacitymin:1});
    }
);
</script>
<script type="text/javascript">
		$(document).ready(function(){	
			$("#slider").easySlider({
				auto: true, 
				continuous: true,
				numeric: true
			});
		});	
</script>
    <!-- прокрутка Top-->
<a href="#" id="toTop" title="НАВЕРХ"><img src="/templates/yashlek/images/up_arrow.png" border="0" align="absmiddle" alt="НАВЕРХ" /></a>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
    #toTop { width: 40px; height: 48px; position: fixed; bottom: 80px; right: 80px; cursor: pointer; text-decoration: none; }
    #toTop img { opacity: 0.6; transition: .4s; }
    #toTop img:hover { opacity: 1.0; transition: .4s; }
</style>
<!-- / прокрутка Top end-->
<div id="wrapper"> 
	<div id="tpanel">
        <div class="date"><script type="text/javascript" src="/templates/yashlek/js/date.js"></script></div></div>
        <!-- #tpanel-->

	<div id="header">
		<div class="logo">
			<a href="/"><img src="/templates/yashlek/images/logo.png"></a>
		</div>
		<div class="links">
            <a href="/about.html"><b>Беҙҙең турала.</b></a>
            <a href="/podpiska.html"><b>Подписка</b></a>
            <a href="/telefon.html"><b>Дежур телефон</b></a>
		</div>
        <div id="rbanner"></div>
	</div><!-- #header-->
	
	<div class="clr"></div>

	<div id="topmenu">
		<a href="/">Төп бит</a>
        <a href="/iphoto/">Фотогалерея</a>
        <a href="/video/">Видео</a>
        <a href="/index.php?do=lastnews">Аҙаҡҡы</a>
        <a href="/?do=feedback">Бәйләнеш</a>
        <a href="/rekvisit.html">Иғлан/ҡотлау</a>
        <a href="/zakup.html">Закупки</a>
        <a href="http://www.yeshlek-gazeta.ru" target="_blank" rel="nofollow">Архив</a>
        <a href="/rss.xml" class="rss"><img src="/templates/yashlek/images/rss.png"></a>
	</div><!-- #topmenu-->
	 <div style="font-size: 14px; font-weight: bold" align="center";>&deg;<a href="/news">яңылыҡтар</a> &deg; <a href="/ob">төрлөһө</a> &deg; <a href="/pl">сәйәсәт</a> &deg;   <a href="/ek">иҡтисад</a> &deg; <a href="/kl">мәҙәниәт</a> &deg; <a href="/litra">әҙәбиәт</a> &deg; <a href="/obrazovanie">мәғәриф</a> &deg; <a href="/konkurs">конкурстар</a> &deg; <a href="/igtibar">иғландар</a> &deg; <a href="/hattar">беҙгә яҙалар</a> &deg; <a href="/obrazovanie">хәтер</a> &deg; <a href="/mahsus">махсус</a> &deg;<a href="/mahsus/mohim">проблема</a> &deg; </p>
</div>
	<div id="middle">

		<div id="container">
			<div id="content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/online/" itemprop="url"><span itemprop="title">Яңылыҡтар таҫмаһы</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/online/igtibar/" itemprop="url"><span itemprop="title">Объявления</span></a></span> &raquo; Ер яҙмышы – беҙҙең ҡулда</span></div>
				
				<div id='dle-content'>
<div class="news">
	<h2>Ер яҙмышы – беҙҙең ҡулда </h2><br />
	<div class="n_text"><!--TBegin:http://www.ye02.ru/uploads/posts/2018-02/1517826756_0_167edb_dda0bf86_xl.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2018-02/1517826756_0_167edb_dda0bf86_xl.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-02/thumbs/1517826756_0_167edb_dda0bf86_xl.jpg" style="float:left;" alt='Ер яҙмышы – беҙҙең ҡулда' title='Ер яҙмышы – беҙҙең ҡулда'  /></a><!--TEnd--><br />йәки Үҙебеҙҙең тәбиғәт балаһы икәнебеҙҙе онотмайыҡ<br /><br />Ер-әсәбеҙ биргән икмәк менән<br />Аҡ һөттән дә изге нимә бар?<br />Р. Бикбаев.<br /><br />Бына, ниһайәт, яратҡан миҙгелем – көҙ  етте.  <br />Бар тирә-яҡ алтынға мансылған саҡ. Япраҡтар һары, ҡыҙғылт, көрән төҫкә буял­ған. Ошо төрлө төҫтәге ҡойолған япраҡтар  әкиәттәге балаҫты хәтерләткәндәй...  <br />Был миҙгелдең илаһи матурлығын күрергә йыл да тәбиғәт ҡосағына ашҡынам... Тирә-яҡ тып-тын. Ошо тыныслыҡты яратам мин! Төрлө уйға сумып, саф һауа һулап, рәхәтләнеп урман гиҙәм... Ҡапыл, тынлыҡты боҙоп, бөтә урманды яңғыратып көлгән тауыштар ишетелде. Мин шул яҡҡа ыңғайланым. Унда үҫмер егет һәм ҡыҙҙар күңел аса ине. Ҡулдарында – һыра шешәләре, ауыҙҙарында – тәмәке, усаҡ яҡҡандар... Янғын сығарып ебәрмәһәләр ярар ине, тигән уй башымдан сыҡманы. Үҙемдә батырсылыҡ табып, яндарына барып иҫкәртергә булдым. Йәштәр беҙҙең ауылдыҡы түгел ине. Мине күргәс, улар ниңәлер йәһәт-йәһәт кенә ҡайтырға йыйына башланы.<br />– Егеттәр, зинһар, усағығыҙҙы һүндереп, сүп-сарығыҙҙы йыйыштырып китегеҙ инде, – тинем  тыныс ҡына.<br />– Эйе, башҡа эшебеҙ юҡ, ти. Беҙгә әле топать и топать! Әйҙәгеҙ, етеҙерәк! – тип екерҙе берәүһе.<br />Бер-ике секунд эсендә,  айыуҙан ҡасҡандай, былар тиҙ генә шылды. Ошо минуттарҙа йөрәгемдең нисек әрнеп-янғанын белһәгеҙ! Тирә-яҡта – шешәләр, тәмәке ҡалдыҡтары, пластик һауыттар! Усаҡ та гөрләп яна! <br />– Һеҙ оятһыҙҙар, битһеҙҙәр! Матурлыҡты юҡ итеүселәр! – тип ҡысҡырыуым да әлеге йәштәргә бер нисек тә тәьҫир итмәне. <br />Усаҡты һүндереп, сүп-сарҙы бер урынға өйҙөм дә, ары атланым.<br />Ошо күңелһеҙ күренеш мине төрлө уйға сумдырҙы... Ниңә кеше тәбиғәткә ҡарата битараф икән? Ниңә үҙенең һаулығына күрәләтә  зыян килтерә? Тәбиғәт, урман кешенең төп йәшәү сығанағы түгелме һуң?<br />Минеңсә, урман – тәбиғәттең иң матур урындарының береһе. Унда кейектәрҙең, ҡоштарҙың ниндәйе генә юҡ, шишмәләр аға, емеш-еләк үҫә. Ул беҙҙе туйындыра, йәшәргә көс бирә. Сөнки йәшеллек, ағаслыҡ һауаны таҙарта һәм сафландыра. Айырыуса ылыҫлы ағастар. Аҙаҡҡы йылдарҙа ҡарағай урмандары ныҡ кәмене. Был күренеш ҙур һәләкәткә килтереүе ихтимал. Ағас  сәскә түгел, бер йылда ғына үҫә алмай. Бер үҫенте өлгөрһөн өсөн, кәм тигәндә, 30 – 40 йыллап ваҡыт кәрәк.<br />Беҙ «Башҡортостан» милли паркы биләмәһендә йәшәйбеҙ. Республикабыҙҙың иң матур урындарының береһе, дәүләт тарафынан һаҡланған биләмә. Милли парк үҙ эсенә Мәләүез (54269 га), Күгәрсен (9246  га), Бөрйән (16285 га ) райондарын ала. Иң ҙур өлөшө беҙҙең районға тура килә.<br />Яныбыҙҙа ғына Нөгөш һыу һаҡлағысы булғас, туристар ҙа бихисап. Тик, ҡыҙға­нысҡа ҡаршы, бөтәһе лә тәбиғәттең матурлығына һоҡланырға ғына килмәй шул... Сүп-сар ташлайҙар, рөхсәтһеҙ усаҡ яғалар, тауышланалар... Моторлы кәмәләр һәм әллә нисә төрлө һыу техникаһы йәй буйы тынмай. Меҫкен балыҡтар ни эшләйҙер инде?<br />Башҡортостан яҙыусылары ара­һында ла тәбиғәтте һаҡлау, ҡурсалау темаһын күтәргән әҙиптәребеҙ бик күп. Шуларҙың береһе – Ноғман Мусин. «Йыртҡыс тиреһе», «Һуңғы солоҡ», «Зәңгәртауҙа аҡ болан» исемле әҫәр­ҙәрен бер тында уҡып сыҡтым. Ноғман Сөләймән улын бушҡа ғына «тә­биғәт йырсыһы» тип әйтмәйҙәрҙер инде. Һәр әҫәрендә тиерлек урманды һаҡлау, ҡурсалау, зыян килтереүселәргә ҡаршы көрәшеү проблемаларын күтәрә. Яҙ көнө беҙҙең мәктәп уҡытыу­сылары, уҡыусылары, ата-әсәләр «Башҡортостан» милли паркы менән берлектә Ноғман Мусин менән осрашыу               үткәрҙе.<br />Беҙ, уҡыусылар, «Һуңғы солоҡ»  әҫәренән өҙөк сәхнәләштерҙек, яҙыусыға тормошо, ижады буйынса төрлө һорау бирҙек. <br />Ноғман ағай менән осрашыу бик фәһемле булды: ул беҙҙе урман-тәбиғәтте һаҡларға, яҡларға өндәне. Эйе, беҙ үҙ еребеҙҙә  хужа булырға тейешбеҙ! Тәбиғәтте һаҡлау – үҙебеҙҙе яҡлау! <br />Былтырғы экология һәм айырыуса һаҡланылыусы тәбиғәт биләмәләре йылында республикала ошо йүнәлештә күп эш эшләнде. Төбәгебеҙ экологик әүҙемлек йәһәтенән ил күләмендә беренсе урынды биләй. Йыл әйләнәһенә ете меңдән ашыу өмә-акция үткәрелгән, уларҙа ике миллиондан ашыу кеше ҡатнашҡан. Был республиканың һәр икенсе кешеһе тигән һүҙ. 660 мең самаһы ағас һәм ҡыуаҡ ултыртылған, 47 мең тонна сүп-сар йыйылған. Беҙ ҙә, 10-сы класс уҡыу­сылары, милли парк хеҙмәткәрҙәре менән берлектә волонтёрҙар хәрәкәтенә ҡушылдыҡ. Йылға-күл буйҙарын таҙартыу, ағас ултыртыу – волонтёрҙарҙың төп эше.<br />Башҡорт – тәбиғәт балаһы. Уның күңеле һәр саҡ тәбиғәткә ынтыла. Әммә милләттәштәремә урманға барып, спиртлы эсемлектәр эсеү түгел, ә ҡоштар тауышын тыңлар­ға, шишмә сылтырауына һоҡланыр­ға, ҡояш ҡалҡҡанын, шәфәҡте күҙәтергә, тауҙарға артылырға кәрәк...<br />Беҙҙең, йәштәрҙең, башҡараһы эштәребеҙ бик күп. Йәшәгән төйәгебеҙ матурлығын юғалтмаһын, эсәр һыуыбыҙ таҙа булһын тип,  йәшәргә, эшләргә тейешбеҙ. Илебеҙҙә башҡорт рухлы, тәбиғәтте һаҡлаусы замандаштар, «Сит илдә солтан булғансы, үҙ илеңдә олтан бул» тигән мәҡәлде иҫтән сығармаған милләттәштәр булғанда, сабыйҙың теле үҙ туған телендә асылып, артабан үҙенең тыуған ерендә ныҡлы аяҡҡа баҫып ғүмер итһә, киләсәктә ерҙәребеҙҙе һаҡлаусы, яҡлаусылар булыр, тип ышанам!<br />Ер-әсәне һаҡлайыҡ, яҡлайыҡ! Тәбиғә­тебеҙҙе киләсәк быуынға саф, таҙа, матур көйө тапшырайыҡ! Бөтәһе лә  беҙҙең ҡулда, дуҫтар! <br /><br />Мөхәммәтумар Яҡшыев, <br />10-сы класс уҡыусыһы.<br />Мәләүез районы,<br />Нөгөш урта мәктәбе.</div><div class="clr"></div>
    <BR /><td align="left">Сығыу ваҡыты Вчера, 15:31 | Ҡаранылар: 28 </td>
		<td style="white-space: nowrap;"></td>
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
    <div class="n_oth"> 
		<div class="ratebox"><div class="rate"><div id='ratig-layer-13450'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13450'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13450'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13450'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13450'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13450'); return false;">5</a></li>
		</ul>
</div></div></div></div><a class="addcombtn" href="#" onclick="$('#addcform').toggle(300);return false;"><b>Оставить комментарий</b></a>
	</div>
    	<div class="clr"></div>
	    	<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/online/igtibar/13450-er-yamyshy-bee-ulda.html"><div id="addcform" class="baseform" style="display:none;">
<div class="masdg" style="padding-bottom: 10px;">
    <table class="tableform">
        
	<tr>
		<td class="label">
			Имя:<span class="impot">*</span>
		</td>
		<td><input type="text" name="name" id="name" class="f_input" /></td>
	</tr>
	<tr>
		<td class="label">
			E-Mail:
		</td>
		<td><input type="text" name="mail" id="mail" class="f_input" /></td>
	</tr>
	
        <tr>
                <td colspan="2"  align="center" class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://www.ye02.ru/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://www.ye02.ru/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
        </tr>
	
	
	<tr>
		<td class="label">
			Введите код: <span class="impot">*</span>
		</td>
		<td>
			<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
			<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
		</td>
	</tr>
	
	
	<tr>
	        <td></td>

        </tr>
    </table>
    <div class="fieldsubmit">
        <button type="submit" name="submit" class="bbcodes">Отправить</button>
    </div>
</div>
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="13450" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
			
<div id="dle-ajax-comments"></div>

    	<div class="clr"></div>
</div>
<table><tr><td>     
    
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>

<script type="text/javascript">
  VK.init({apiId: 2802124, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 15, width: "600", attach: "*"});
</script>
</td><td>
<!-- Put this script tag to the <head> of your page -->
</td></tr></table>
<div align="left">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj"></div> 
</div>
 | <li><a href="http://www.ye02.ru/mahsus/hattar/13285-ayyu-ni-zhm-it.html">Айыу ниңә һөжүм итә?</a></li><li><a href="http://www.ye02.ru/ob/8424-etksenn-krmkse.html">Етәксенән күрмәксе</a></li><li><a href="http://www.ye02.ru/ob/8383-yarar-taary-yyla-yylmayy.html">Ярҙар таҙарҙы, йылға йылмайҙы</a></li><li><a href="http://www.ye02.ru/konkurs/8087-obektivta-ekologiya.html">Объективта – экология</a></li><li><a href="http://www.ye02.ru/ob/7074-mg-syayy.html">Өмәгә сығайыҡ</a></li></div>
                
                
<br /><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="clr"><br /></div>
<div><li><a href="http://www.ye02.ru/mahsus/tormosh/13353-ashi-buldym-enyem.html">"Ғашиҡ булдым еҙнәйемә"</a></li><li><a href="http://www.ye02.ru/online/13370-ul-bit-bern-ber-ine.html">Ул бит берҙән-бер ине...</a></li><li><a href="http://www.ye02.ru/mahsus/13381-tormoshto-trl-mle-bula.html">“Тормоштоң  төрлө мәле була”</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/13404-bylnesht-bulayy.html">“Бәйләнештә булайыҡ”</a></li><li><a href="http://www.ye02.ru/litra/proza/13329-ysh-babay-blge-hiky.html">Ҡыш бабай бүләге (хикәйә)</a></li><li><a href="http://www.ye02.ru/news/zd/13387-balayy-arty-ursalamay.html">Балағыҙҙы артыҡ ҡурсаламағыҙ</a></li><li><a href="http://www.ye02.ru/mahsus/13339-yondonam-8-14-inuar.html">Йондоҙнамә (8-14 ғинуар)</a></li><li><a href="http://www.ye02.ru/konkurs/guzel/13342-yary-ylyuaryn-uandaryn-bildlnek-yshlek-gzle-2017-konkursyn-tamamlany.html">Ҡыҙҙарҙың һылыуҙарын, уңғандарын билдәләнек, “Йәшлек” гүзәле – 2017” конкурсын тамамланыҡ!</a></li><li><a href="http://www.ye02.ru/online/igtibar/13343-itibar-r-yay-bi-konkurs-lmede-al-ulya-50-me-umly-blk-ine-kt.html">Иғтибар! Өр-яңы әҙәби конкурс! Ҡәләмеңде ал ҡулыңа! 50 мең һумлыҡ бүләк һине көтә!</a></li><li><a href="http://www.ye02.ru/mahsus/mohim/13322-ynm-ter-mlem-almany.html">Ҡәйнәмә түҙер әмәлем ҡалманы</a></li><BR><HR>

 <?php require_once($_SERVER['DOCUMENT_ROOT'].'/setlinks_3bbe3/slclient.php');?>
</div>
<div class="clr"><br /></div>
<center>
  <noindex>
    <a target="_blank" href="http://yuldashfm.ru/" target="_blank" rel="nofollow"><img src="/images/yuldashfm.png" border="0" alt="Радио Юлдаш FM" width="150" height="80"></a>&nbsp;
  </noindex>
</center>
			</div><!-- #content-->
		</div><!-- #container-->
   		<div class="sidebar" id="sideRight">
            <div class="news">


<h2><a href="#" onclick="$('#logform').toggle(300);return false;">Авторизация</a></h2><br />
	<div id="logform" class="n_text" style="display:none;">
	<form method="post" action="">
		<input type="text" name="login_name" id="login_name" value="Логин:"  onfocus="if (this.value == 'Логин:') { this.value=''; }" onblur="if (this.value == '') { this.value='Логин:' }" /><br />
		<input type="password" name="login_password" id="login_password" value="Пароль"  onfocus="if (this.value == 'Пароль') { this.value=''; }" onblur="if (this.value == '') { this.value='Пароль' }" />
	        <input onclick="submit();" type="submit" title="Войти" value=" Войти " class="bbcodes"><br />
		<a href="http://www.ye02.ru/index.php?do=lostpassword">Забыли пароль?</a> | <a href="http://www.ye02.ru/index.php?do=register">Регистрация</a><br />
	        <input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label>
	        <input name="login" type="hidden" id="login" value="submit" />
	</form>
	</div>

</div><br />
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 35065816);
            </script>
<br /><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2018','right'); return false;" href="http://www.ye02.ru/2018/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/02/01/" title="Все посты за 01 февраля 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/02/02/" title="Все посты за 02 февраля 2018">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/02/03/" title="Все посты за 03 февраля 2018">3</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/02/04/" title="Все посты за 04 февраля 2018">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/02/05/" title="Все посты за 05 февраля 2018">5</a></td><td  class="day day-current" >6</td><td  class="day" >7</td><td  class="day" >8</td><td  class="day" >9</td><td  class="weekday" >10</td><td  class="weekday" >11</td></tr><tr><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td colspan="4">&nbsp;</td></tr></table></div>
<br /><center><a href="http://www.ye02.ru/konkurs/premia/"><img src="/uploads/photos/b.jpg" alt="Булат Солтангәрәев исемендәге уҡыусылар премияһына конкурс"></a></center>          
<BR><b>Телефоны доверия</b><BR/>
ФСБ России 8(495)-224-22-22<BR>
МВД России 8(495)-237-75-85<BR/>
ГУ МВД РФ 8(3121)-38-28-18<BR/>
МВД по РБ 8(347)-128, моб-128<BR/>
МЧС России 8(495)-449-99-99<BR/>
ГУ МЧС по РБ 8(347)-233-99-99
<br /><br /><center>    

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 тф 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4973732813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</center>
<br />
<font size=1>&deg;</font>
            </div><!-- #middle-->
</div><!-- #wrapper -->

<div id="footer">
	<div class="fbox">
		<div class="infa">
<font size=1>
Все права защищены.<br />
При копировании материалов с сайта,<br />
ссылка на источник обязательна.<br />
</font>
		</div>
<div class="infa"><h2>Социаль селтәрҙәр</h2>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
&nbsp;
</div>

		<div class="infa">
			<h2>Мәғлүмәт</h2>
<BR />
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>

		<div class="infa last">
			<h2>Эҙләү</h2>
				<form action="" name="searchform" method="post" class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
				</form>
				<br /><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf96c2668bf3b330b16a05fd6dfe76c97c871787f3" type="text/javascript"></script>
		</div>
  <font size="1"></font>
  <div class="copyrights">
            г.Уфа, ул.s0 лет Октября, тел. (347)273-46-38 <img src="/templates/yashlek/images/12.jpg">Copyright © 2003-2017 | Официальный сайт газеты Йәшлек. All Rights Reserved.
	</div>
	</div>
    <!-- #footer -->
<div></div>
</body>
</html>
<!-- Joomla Corporation -->
