<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>"Джозеф" - Земфираның яңы йыры &raquo; &quot;Йәшлек&quot; гәзите</title>
<meta name="description" content="Яҡташыбыҙ, Өфөлә тыуып үҫкән рок йырсыһы Земфира Рамаҙанова һуңғы биш йыл эсендә тәүгә йыр тәҡдим итте. Джозеф тип аталған композиция Иосиф Бродскийҙың «Новые стансы к Августе» һәм «Румянцевой" />
<meta name="keywords" content="һуңғы, һалынған, Земфираның, өҙөктәренә, шиғырҙары, Августе», «Румянцевой, победам», альбомы, «Жить, донъя, күрҙе, йылда, исемләнде, твоей, голове», стансы, «Новые, Земфира, Рамаҙанова" />
<meta name="generator" content="www.ye02.ru" />
<meta property="og:site_name" content="&quot;Йәшлек&quot; гәзите" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Джозеф&quot; - Земфираның яңы йыры" />
<meta property="og:url" content="http://www.ye02.ru/online/14142-dzhozef-zemfirany-yay-yyry.html" />
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2018-09/thumbs/1536055896_hzuvc32djma.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/engine/opensearch.php" title="&quot;Йәшлек&quot; гәзите" />
<link rel="alternate" type="application/rss+xml" title="&quot;Йәшлек&quot; гәзите" href="http://www.ye02.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<link rel="icon" href="/templates/yashlek/images/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="fae6d94023d986300e2b41b5fbf23d4a" content="">
<link media="screen" href="/templates/yashlek/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/news.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/yashlek/js/libs.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/slider.js"></script>
<link media="screen" href="/templates/yashlek/css/slider.css" type="text/css" rel="stylesheet" />
<link href="/templates/yashlek/iphoto/style/style.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'yashlek';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<script>
$(document).ready(function(){
    $("#rightcont").niceScroll({cursorcolor:"#000",cursoropacitymin:1});
	$("#slider").easySlider({auto: true, continuous: true, numeric: true});
});	
</script>
<!-- прокрутка Top-->
<a href="#" id="toTop" title="НАВЕРХ"><img src="/templates/yashlek/images/up_arrow.png" border="0" align="absmiddle" alt="НАВЕРХ" /></a>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
    #toTop { width: 40px; height: 48px; position: fixed; bottom: 80px; right: 80px; cursor: pointer; text-decoration: none; }
    #toTop img { opacity: 0.6; transition: .4s; }
    #toTop img:hover { opacity: 1.0; transition: .4s; }
</style>
<!-- / прокрутка Top end-->
<div id="wrapper"> 
	<div id="tpanel">
        <div class="date"><script type="text/javascript" src="/templates/yashlek/js/date.js"></script></div></div>
        <!-- #tpanel-->

	<div id="header">
		<div class="logo">
			<a href="/"><img src="/templates/yashlek/images/logo.png"></a>
		</div>
		<div class="links">
            <a href="/about.html"><b>Беҙҙең турала.</b></a>
            <a href="/podpiska.html"><b>Подписка</b></a>
            <a href="/telefon.html"><b>Дежур телефон</b></a>
		</div>
        <div id="rbanner"></div>
	</div><!-- #header-->
	
	<div class="clr"></div>

	<div id="topmenu">
		<a href="/">Төп бит</a>
        <a href="/iphoto/">Фотогалерея</a>
        <a href="/video/">Видео</a>
        <a href="/index.php?do=lastnews">Аҙаҡҡы</a>
        <a href="/?do=feedback">Бәйләнеш</a>
        <a href="/rekvisit.html">Иғлан/ҡотлау</a>
        <a href="/zakup.html">Закупки</a>
        <a href="/vibor">Выборы 2018</a>
        <a href="http://www.yeshlek-gazeta.ru" target="_blank" rel="nofollow">Архив</a>
        <a href="/rss.xml" class="rss"><img src="/templates/yashlek/images/rss.png"></a>
	</div><!-- #topmenu-->
	 <div style="font-size: 14px; font-weight: bold" align="center";>&deg;<a href="/news">яңылыҡтар</a> &deg; <a href="/ob">төрлөһө</a> &deg; <a href="/pl">сәйәсәт</a> &deg;   <a href="/ek">иҡтисад</a> &deg; <a href="/kl">мәҙәниәт</a> &deg; <a href="/litra">әҙәбиәт</a> &deg; <a href="/obrazovanie">мәғәриф</a> &deg; <a href="/konkurs">конкурстар</a> &deg; <a href="/igtibar">иғландар</a> &deg; <a href="/hattar">беҙгә яҙалар</a> &deg; <a href="/obrazovanie">хәтер</a> &deg; <a href="/mahsus">махсус</a> &deg;<a href="/mahsus/mohim">проблема</a> &deg; </p>
</div>
    
    
	<div id="middle">

		<div id="container">
			<div id="content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/online/" itemprop="url"><span itemprop="title">Яңылыҡтар таҫмаһы</span></a></span> &raquo; "Джозеф" - Земфираның яңы йыры</span></div>
				
				<div id='dle-content'>
<div class="news">
	<h2>"Джозеф" - Земфираның яңы йыры </h2><br />
	<div class="n_text"><!--TBegin:http://www.ye02.ru/uploads/posts/2018-09/1536055896_hzuvc32djma.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2018-09/1536055896_hzuvc32djma.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2018-09/thumbs/1536055896_hzuvc32djma.jpg" style="float:left;" alt='&quot;Джозеф&quot; - Земфираның яңы йыры' title='&quot;Джозеф&quot; - Земфираның яңы йыры'  /></a><!--TEnd--><br />Яҡташыбыҙ, Өфөлә тыуып үҫкән рок йырсыһы Земфира Рамаҙанова һуңғы биш йыл эсендә тәүгә йыр тәҡдим итте. "Джозеф" тип аталған композиция Иосиф Бродскийҙың «Новые стансы к Августе» һәм «Румянцевой победам» шиғырҙары өҙөктәренә һалынған.<br />Земфираның һуңғы альбомы «Жить в твоей голове» тип исемләнде һәм ул 2013 йылда донъя күрҙе.</div><div class="clr"></div>
    <BR /><td align="left">Сығыу ваҡыты Вчера, 15:10 | Ҡаранылар: 21 </td>
		<td style="white-space: nowrap;"></td>
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
    <div class="n_oth"> 
		<div class="ratebox"><div class="rate"><div id='ratig-layer-14142'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '14142'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '14142'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '14142'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '14142'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '14142'); return false;">5</a></li>
		</ul>
</div></div></div></div><a class="addcombtn" href="#" onclick="$('#addcform').toggle(300);return false;"><b>Оставить комментарий</b></a>
	</div>
    	<div class="clr"></div>
	    	<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/online/14142-dzhozef-zemfirany-yay-yyry.html"><div id="addcform" class="baseform" style="display:none;">
<div class="masdg" style="padding-bottom: 10px;">
    <table class="tableform">
        
	<tr>
		<td class="label">
			Имя:<span class="impot">*</span>
		</td>
		<td><input type="text" name="name" id="name" class="f_input" /></td>
	</tr>
	<tr>
		<td class="label">
			E-Mail:
		</td>
		<td><input type="text" name="mail" id="mail" class="f_input" /></td>
	</tr>
	
        <tr>
                <td colspan="2"  align="center" class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://www.ye02.ru/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://www.ye02.ru/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
        </tr>
	
	
	<tr>
		<td class="label">
			Введите код: <span class="impot">*</span>
		</td>
		<td>
			<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
			<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
		</td>
	</tr>
	
	
	<tr>
	        <td></td>

        </tr>
    </table>
    <div class="fieldsubmit">
        <button type="submit" name="submit" class="bbcodes">Отправить</button>
    </div>
</div>
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="14142" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
			
<div id="dle-ajax-comments"></div>

    	<div class="clr"></div>
</div>
<table><tr><td>     
    
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>

<script type="text/javascript">
  VK.init({apiId: 2802124, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 15, width: "600", attach: "*"});
</script>
</td><td>
<!-- Put this script tag to the <head> of your page -->
</td></tr></table>
<div align="left">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj"></div> 
</div>
 | <li><a href="http://www.ye02.ru/online/12151-avialktt-yatashyby-lk-buldy.html">Авиаһәләкәттә яҡташыбыҙ һәләк булды</a></li><li><a href="http://www.ye02.ru/online/10260-ddt-trkm-f-m-bashortostandy-ilysk.html">«ДДТ» төркөмө Өфө һәм Башҡортостанды иңләйәсәк</a></li><li><a href="http://www.ye02.ru/online/8249-zemfirany-yay-aanyshy.html">Земфираның яңы ҡаҙанышы</a></li><li><a href="http://www.ye02.ru/online/7737-balalar-sn-yay-kitaptar-syty.html">Балалар өсөн яңы китаптар  сыҡты</a></li><li><a href="http://www.ye02.ru/online/7725-yatash-rok-muzykanttar-berg-syysh-yaayasa.html">Яҡташ рок-музыканттар бергә сығыш яһаясаҡ</a></li></div>
                
                
                <br><br><center><img src="/uploads/korr.jpg" width="100%" height="auto" alt="Борьба с коррупцией"></center><br>[/aviable]
<br /><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="clr"><br /></div>
<div><li><a href="http://www.ye02.ru/online/14125-ike-kld-yay-klub.html">Иҫке Күлдә - яңы "клуб"!</a></li><li><a href="http://www.ye02.ru/mahsus/13826-ola-al.html">Ҡолаҡ һал!</a></li><li><a href="http://www.ye02.ru/online/14127-orbanly-urly-menn-kilmgnme-tiksherege.html">Ҡорбанлыҡ урлыҡ менән килмәгәнме? Тикшерегеҙ</a></li><li><a href="http://www.ye02.ru/news/zd/13767-organizm-nim-haynda-ikrt.html">Организм нимә хаҡында иҫкәртә?</a></li><li><a href="http://www.ye02.ru/news/zd/14102-tkndrg-ilaulap-bgngn-yualta-krmge.html">Үткәндәргә илаулап, бөгөнгөһөн юғалта күрмәгеҙ</a></li><li><a href="http://www.ye02.ru/litra/yumor/14100-t-yy-3082018.html">Үәт, ҡыҙыҡ! (3.08.2018)</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/14015-artly-bhettre-kemg-nasip.html">Ҡартлыҡ бәхеттәре  кемгә насип?</a></li><li><a href="http://www.ye02.ru/mahsus/mohim/14047-kp-balaly-bhet.html">Күп балалы бәхет</a></li><li><a href="http://www.ye02.ru/litra/yumor/14077-altmysh-yna.html">«Алтмыш  ҡына»</a></li><li><a href="http://www.ye02.ru/litra/yumor/14075-tormosh-e-yshrg-yrt.html">Тормош  үҙе  йәшәргә  өйрәтә</a></li><BR><HR>

 <?php require_once($_SERVER['DOCUMENT_ROOT'].'/setlinks_3bbe3/slclient.php');?>
</div>
<div class="clr"><br /></div>
<center>
  <noindex>
    <a target="_blank" href="http://yuldashfm.ru/" target="_blank" rel="nofollow"><img src="/images/yuldashfm.png" border="0" alt="Радио Юлдаш FM" width="150" height="80"></a>&nbsp;
  </noindex>
</center>
			</div><!-- #content-->
		</div><!-- #container-->
   		<div class="sidebar" id="sideRight">
            <div class="news">


<h2><a href="#" onclick="$('#logform').toggle(300);return false;">Авторизация</a></h2><br />
	<div id="logform" class="n_text" style="display:none;">
	<form method="post" action="">
		<input type="text" name="login_name" id="login_name" value="Логин:"  onfocus="if (this.value == 'Логин:') { this.value=''; }" onblur="if (this.value == '') { this.value='Логин:' }" /><br />
		<input type="password" name="login_password" id="login_password" value="Пароль"  onfocus="if (this.value == 'Пароль') { this.value=''; }" onblur="if (this.value == '') { this.value='Пароль' }" />
	        <input onclick="submit();" type="submit" title="Войти" value=" Войти " class="bbcodes"><br />
		<a href="http://www.ye02.ru/index.php?do=lostpassword">Забыли пароль?</a> | <a href="http://www.ye02.ru/index.php?do=register">Регистрация</a><br />
	        <input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label>
	        <input name="login" type="hidden" id="login" value="submit" />
	</form>
	</div>

</div><br />
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 35065816);
            </script>
<br /><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('08','2018','right'); return false;" href="http://www.ye02.ru/2018/08/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Сентябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/09/01/" title="Все посты за 01 сентября 2018">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/09/02/" title="Все посты за 02 сентября 2018">2</a></td></tr><tr><td  class="day" >3</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/09/04/" title="Все посты за 04 сентября 2018">4</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2018/09/05/" title="Все посты за 05 сентября 2018">5</a></td><td  class="day" >6</td><td  class="day" >7</td><td  class="weekday" >8</td><td  class="weekday" >9</td></tr><tr><td  class="day" >10</td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div>
<br /><center><a href="http://www.ye02.ru/konkurs/premia/"><img src="/uploads/photos/b.jpg" alt="Булат Солтангәрәев исемендәге уҡыусылар премияһына конкурс"></a></center>          
<BR><b>Телефоны доверия</b><BR/>
ФСБ России 8(495)-224-22-22<BR>
МВД России 8(495)-237-75-85<BR/>
ГУ МВД РФ 8(3121)-38-28-18<BR/>
МВД по РБ 8(347)-128, моб-128<BR/>
МЧС России 8(495)-449-99-99<BR/>
ГУ МЧС по РБ 8(347)-233-99-99
<br /><br /><center>    

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 тф 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4973732813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</center>
<br />
<font size=1>&deg;</font>
            </div><!-- #middle-->
</div><!-- #wrapper -->

<div id="footer">
	<div class="fbox">
		<div class="infa">
<font size=1>
Все права защищены.<br />
При копировании материалов с сайта,<br />
ссылка на источник обязательна.<br />
</font>
		</div>
<div class="infa"><h2>Социаль селтәрҙәр</h2>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
&nbsp;
</div>

		<div class="infa">
			<h2>Мәғлүмәт</h2>
<BR />
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>

		<div class="infa last">
			<h2>Эҙләү</h2>
				<form action="" name="searchform" method="post" class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
				</form>
				<br /><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf96c2668bf3b330b16a05fd6dfe76c97c871787f3" type="text/javascript"></script>
		</div>
  <font size="1"></font>
  <div class="copyrights">
            г.Уфа, ул.s0 лет Октября, тел. (347)273-46-38 <img src="/templates/yashlek/images/12.jpg">Copyright © 2003-2017 | Официальный сайт газеты Йәшлек. All Rights Reserved.
	</div>
	</div>
    <!-- #footer -->
<div></div>
</body>
</html>
<!-- Joomla Corporation -->
