<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал &raquo; &quot;Йәшлек&quot; гәзите</title>
<meta name="description" content="Башҡортостанға Рәсәйҙең төнъяҡ райондарынан арктик циклон яҡынлаша. Шул сәбәпле бөгөн төндә республикала урыны менән 36 градусҡа тиклем һыуытыуы күҙаллана. Айырым райондарҙа минус 41 тиклем етеүе" />
<meta name="keywords" content="тиклем, булһа, мөмкин, градус, һыуыҡ, Иғтибар, иртәнге, сәғәттәрҙә, уртаса, буран, ағымдары, киләсәк, аҙағына, көндөҙ, йылытасаҡ, етәсәк, класс, түбәнерәк, алыусылар, мәктәптәр" />
<meta name="generator" content="www.ye02.ru" />
<meta property="og:site_name" content="&quot;Йәшлек&quot; гәзите" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал" />
<meta property="og:url" content="http://www.ye02.ru/online/12136-bgn-tnd-41-gradusasa-yuy-tshe-ihtimal.html" />
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2016-12/thumbs/1481525101_vvvvvvvvvvvvvvvvvvvvvvvvvvvvvv.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/engine/opensearch.php" title="&quot;Йәшлек&quot; гәзите" />
<link rel="alternate" type="application/rss+xml" title="&quot;Йәшлек&quot; гәзите" href="http://www.ye02.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<link rel="icon" href="/templates/yashlek/images/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="fae6d94023d986300e2b41b5fbf23d4a" content="">
<link media="screen" href="/templates/yashlek/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/news.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/yashlek/js/libs.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/slider.js"></script>
<link media="screen" href="/templates/yashlek/css/slider.css" type="text/css" rel="stylesheet" />
<link href="/templates/yashlek/iphoto/style/style.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'yashlek';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<script>
$(document).ready(
    function() {
        $("html").niceScroll({cursorcolor:"#fff"});
        $("#rightcont").niceScroll({cursorcolor:"#000",cursoropacitymin:1});
    }
);
</script>
<script type="text/javascript">
		$(document).ready(function(){	
			$("#slider").easySlider({
				auto: true, 
				continuous: true,
				numeric: true
			});
		});	
</script>
    <!-- прокрутка Top-->
<a href="#" id="toTop" title="НАВЕРХ"><img src="/templates/yashlek/images/up_arrow.png" border="0" align="absmiddle" alt="НАВЕРХ" /></a>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
    #toTop { width: 40px; height: 48px; position: fixed; bottom: 80px; right: 80px; cursor: pointer; text-decoration: none; }
    #toTop img { opacity: 0.6; transition: .4s; }
    #toTop img:hover { opacity: 1.0; transition: .4s; }
</style>
<!-- / прокрутка Top end-->
<div id="wrapper"> 
	<div id="tpanel">
        <div class="date"><script type="text/javascript" src="/templates/yashlek/js/date.js"></script></div></div>
        <!-- #tpanel-->

	<div id="header">
		<div class="logo">
			<a href="/"><img src="/templates/yashlek/images/logo.png"></a>
		</div>
		<div class="links">
            <a href="/about.html"><b>Беҙҙең турала.</b></a>
            <a href="/podpiska.html"><b>Подписка</b></a>
            <a href="/telefon.html"><b>Дежур телефон</b></a>
		</div>
        <div id="rbanner"></div>
	</div><!-- #header-->
	
	<div class="clr"></div>

	<div id="topmenu">
		<a href="/">Төп бит</a>
        <a href="/iphoto/">Фотогалерея</a>
        <a href="/video/">Видео</a>
        <a href="/index.php?do=lastnews">Аҙаҡҡы</a>
        <a href="/?do=feedback">Бәйләнеш</a>
        <a href="/rekvisit.html">Иғлан/ҡотлау</a>
        <a href="/zakup.html">Закупки</a>
        <a href="http://www.yeshlek-gazeta.ru" target="_blank" rel="nofollow">Архив</a>
        <a href="/rss.xml" class="rss"><img src="/templates/yashlek/images/rss.png"></a>
	</div><!-- #topmenu-->
	 <div style="font-size: 14px; font-weight: bold" align="center";>&deg;<a href="/news">яңылыҡтар</a> &deg; <a href="/ob">төрлөһө</a> &deg; <a href="/pl">сәйәсәт</a> &deg;   <a href="/ek">иҡтисад</a> &deg; <a href="/kl">мәҙәниәт</a> &deg; <a href="/litra">әҙәбиәт</a> &deg; <a href="/obrazovanie">мәғәриф</a> &deg; <a href="/konkurs">конкурстар</a> &deg; <a href="/igtibar">иғландар</a> &deg; <a href="/hattar">беҙгә яҙалар</a> &deg; <a href="/obrazovanie">хәтер</a> &deg; <a href="/mahsus">махсус</a> &deg;<a href="/mahsus/mohim">проблема</a> &deg; </p>
</div>
	<div id="middle">

		<div id="container">
			<div id="content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/online/" itemprop="url"><span itemprop="title">Яңылыҡтар таҫмаһы</span></a></span> &raquo; Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал</span></div>
				
				<div id='dle-content'>
<div class="news">
	<h2>Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал </h2><br />
	<div class="n_text"><!--TBegin:http://www.ye02.ru/uploads/posts/2016-12/1481525101_vvvvvvvvvvvvvvvvvvvvvvvvvvvvvv.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2016-12/1481525101_vvvvvvvvvvvvvvvvvvvvvvvvvvvvvv.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2016-12/thumbs/1481525101_vvvvvvvvvvvvvvvvvvvvvvvvvvvvvv.jpg" style="float:left;" alt='Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал' title='Бөгөн төндә -41 градусҡаса һыуыҡ төшөүе ихтимал'  /></a><!--TEnd--><br />Башҡортостанға Рәсәйҙең төнъяҡ райондарынан арктик циклон яҡынлаша. Шул сәбәпле бөгөн төндә республикала урыны менән 36 градусҡа тиклем һыуытыуы күҙаллана. Айырым райондарҙа минус 41 тиклем етеүе ихтимал.<br />Халыҡҡа мөмкин тиклем һағыраҡ булып, алыҫ юлдарға сыҡмаҫҡа кәңәш ителә. Белгестәр әйтеүенсә, Һалҡын һауа ағымдары ҡар-буран алып киләсәк.<br />Аҙна аҙағына саҡ ҡына йылытасаҡ, көндөҙ уртаса - 17-гә етәсәк.<br /><br />Иғтибар!<br />Әгәр ҙә иртәнге сәғәттәрҙә - 25 градус һыуыҡ булһа, башланғыс класс уҡыусыларына мәктәпкә бармаҫҡа мөмкин.<br />- 28-30 градуслыҡ һыуыҡтарҙа урта кластарҙа белем алыусылар өйҙә ҡала ала.<br />Ә -31 градус һәм унан да түбәнерәк булһа, мәктәптәр тулыһынса ябылырға тейеш.</div><div class="clr"></div>
    <BR /><td align="left">Сығыу ваҡыты Сегодня, 17:21 | Ҡаранылар: 20 </td>
		<td style="white-space: nowrap;"></td>	
    <div class="n_oth"> 
		<div class="ratebox"><div class="rate"><div id='ratig-layer-12136'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:40%;">40</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '12136'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '12136'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '12136'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '12136'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '12136'); return false;">5</a></li>
		</ul>
</div></div></div></div><a class="addcombtn" href="#" onclick="$('#addcform').toggle(300);return false;"><b>Оставить комментарий</b></a>
	</div>
    	<div class="clr"></div>
	    	<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/online/12136-bgn-tnd-41-gradusasa-yuy-tshe-ihtimal.html"><div id="addcform" class="baseform" style="display:none;">
<div class="masdg" style="padding-bottom: 10px;">
    <table class="tableform">
        
	<tr>
		<td class="label">
			Имя:<span class="impot">*</span>
		</td>
		<td><input type="text" name="name" id="name" class="f_input" /></td>
	</tr>
	<tr>
		<td class="label">
			E-Mail:
		</td>
		<td><input type="text" name="mail" id="mail" class="f_input" /></td>
	</tr>
	
        <tr>
                <td colspan="2"  align="center" class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://www.ye02.ru/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://www.ye02.ru/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
        </tr>
	
	
	<tr>
		<td class="label">
			Введите код: <span class="impot">*</span>
		</td>
		<td>
			<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
			<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
		</td>
	</tr>
	
	
	<tr>
	        <td></td>

        </tr>
    </table>
    <div class="fieldsubmit">
        <button type="submit" name="submit" class="bbcodes">Отправить</button>
    </div>
</div>
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="12136" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
			
<div id="dle-ajax-comments"></div>

    	<div class="clr"></div>
</div>
<table><tr><td>     
    
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>

<script type="text/javascript">
  VK.init({apiId: 2802124, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 15, width: "600", attach: "*"});
</script>
</td><td>
<!-- Put this script tag to the <head> of your page -->
</td></tr></table>
<div align="left">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj"></div> 
</div>
 | <li><a href="http://www.ye02.ru/online/9067--45-gradusa-tiklem-yuytar-ktl.html">- 45 градусҡа тиклем һыуыҡтар көтөлә</a></li><li><a href="http://www.ye02.ru/online/9008-shttr-bit-y.html">Өшөттөрә бит әй!</a></li><li><a href="http://www.ye02.ru/online/11971-bgn-tnd-respublikala-uryny-menn-35-gradusasa-yuytan.html">Бөгөн төндә республикала урыны менән -35 градусҡаса һыуытҡан</a></li><li><a href="http://www.ye02.ru/online/11499-bgn-tnd-yki-irtg-yrau-tshsk.html">Бөгөн төндә йәки иртәгә ҡырау төшәсәк</a></li><li><a href="http://www.ye02.ru/online/10817-aua-torosho-yuyta.html">Һауа торошо һыуыта</a></li></div>
                
                
<div class="clr"><br /></div>
<div><li><a href="http://www.ye02.ru/mahsus/tormosh/11992-urlanan-bala-sa-dauamy-bar.html">Урланған бала саҡ (тулыһынса)</a></li><li><a href="http://www.ye02.ru/mahsus/12046-bu.html">Бу! (аҙағы)</a></li><li><a href="http://www.ye02.ru/litra/proza/12080-ulary-tn.html">Уларҙың төнө (дауамы)</a></li><li><a href="http://www.ye02.ru/online/igtibar/12093-dinara-krimova-tormoshta-emde-trl-yatan-ynap-arara-telyem.html">Динара КӘРИМОВА:  “Тормошта үҙемде  төрлө яҡтан һынап  ҡарарға теләйем”</a></li><li><a href="http://www.ye02.ru/litra/proza/12020-tauara-bulyn-arashtar.html">Тауҙарҙа булһын ҡараштар!</a></li><li><a href="http://www.ye02.ru/online/12036-arabyan-kitkn-ayl-keshelr.html">Арабыҙҙан киткән аҫыл кешеләр...</a></li><li><a href="http://www.ye02.ru/mahsus/12048-yondonam-28-noyabr-4-dekabr.html">Йондоҙнамә (28 ноябрь - 4 декабрь)</a></li><li><a href="http://www.ye02.ru/litra/st/12119-min-yylmayyp-baam-keshelrg-rem-d-ihlas-toro.html">“Мин йылмайып бағам кешеләргә, Һүҙҙәрем дә ихлас, тоғро!”</a></li><li><a href="http://www.ye02.ru/pd/12061-yaylayy-rhtlnep-uyyy.html">Яҙылайыҡ, рәхәтләнеп уҡыйыҡ!</a></li><li><a href="http://www.ye02.ru/mahsus/12044-mkere-yylmayyua-trp.html">Мәкерҙе  йылмайыуға төрөп</a></li><BR><HR>

 <?php require_once($_SERVER['DOCUMENT_ROOT'].'/setlinks_3bbe3/slclient.php');?>
</div>
<div class="clr"><br /></div>
<center>
  <noindex>
    <a target="_blank" href="http://yuldashfm.ru/" target="_blank" rel="nofollow"><img src="/images/yuldash.gif" border="0" alt="Радио Юлдаш FM" width="120" height="60"></a>&nbsp;
  </noindex>
</center>
			</div><!-- #content-->
		</div><!-- #container-->
   		<div class="sidebar" id="sideRight">
            <div class="news">


<h2><a href="#" onclick="$('#logform').toggle(300);return false;">Авторизация</a></h2><br />
	<div id="logform" class="n_text" style="display:none;">
	<form method="post" action="">
		<input type="text" name="login_name" id="login_name" value="Логин:"  onfocus="if (this.value == 'Логин:') { this.value=''; }" onblur="if (this.value == '') { this.value='Логин:' }" /><br />
		<input type="password" name="login_password" id="login_password" value="Пароль"  onfocus="if (this.value == 'Пароль') { this.value=''; }" onblur="if (this.value == '') { this.value='Пароль' }" />
	        <input onclick="submit();" type="submit" title="Войти" value=" Войти " class="bbcodes"><br />
		<a href="http://www.ye02.ru/index.php?do=lostpassword">Забыли пароль?</a> | <a href="http://www.ye02.ru/index.php?do=register">Регистрация</a><br />
	        <input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label>
	        <input name="login" type="hidden" id="login" value="submit" />
	</form>
	</div>

</div><br />
            <div></div>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 35065816);
            </script>
            <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2016','right'); return false;" href="http://www.ye02.ru/2016/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2016&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/01/" title="Все посты за 01 декабря 2016">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/02/" title="Все посты за 02 декабря 2016">2</a></td><td  class="weekday" >3</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2016/12/04/" title="Все посты за 04 декабря 2016">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/05/" title="Все посты за 05 декабря 2016">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/06/" title="Все посты за 06 декабря 2016">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/07/" title="Все посты за 07 декабря 2016">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/08/" title="Все посты за 08 декабря 2016">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/09/" title="Все посты за 09 декабря 2016">9</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2016/12/10/" title="Все посты за 10 декабря 2016">10</a></td><td  class="weekday" >11</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/12/" title="Все посты за 12 декабря 2016">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/13/" title="Все посты за 13 декабря 2016">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/14/" title="Все посты за 14 декабря 2016">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/15/" title="Все посты за 15 декабря 2016">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/16/" title="Все посты за 16 декабря 2016">16</a></td><td  class="weekday" >17</td><td  class="weekday" >18</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/19/" title="Все посты за 19 декабря 2016">19</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2016/12/20/" title="Все посты за 20 декабря 2016">20</a></td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="weekday" >24</td><td  class="weekday" >25</td></tr><tr><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="day" >29</td><td  class="day" >30</td><td  class="weekday" >31</td><td colspan="1">&nbsp;</td></tr></table></div><font size=1>&deg;
</font>
<a href="http://www.ye02.ru/konkurs/premia/"><img src="/uploads/photos/b.jpg" alt="Булат Солтангәрәев исемендәге уҡыусылар премияһына конкурс"></a>            
<BR><b>Телефоны доверия</b><BR/>
ФСБ России 8(495)-224-22-22<BR>
МВД России 8(495)-237-75-85<BR/>
ГУ МВД РФ 8(3121)-38-28-18<BR/>
МВД по РБ 8(347)-128, моб-128<BR/>
МЧС России 8(495)-449-99-99<BR/>
ГУ МЧС по РБ 8(347)-233-99-99
            </div><!-- #middle-->
</div><!-- #wrapper -->

<div id="footer">
	<div class="fbox">
		<div class="infa">
<font size=1>Информация
Все права защищены.<br />
При копировании материалов с сайта,<br />
ссылка на источник обязательна.<br />
Гиперссылка для добавления на сайт - <br />
<a href="/">Башкирские сайты</a></font>
		</div>
<div class="infa"><h2>Социаль селтәрҙәр</h2>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
&nbsp;
</div>

		<div class="infa">
			<h2>Мәғлүмәт</h2>
<BR />
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>

		<div class="infa last">
			<h2>Эҙләү</h2>
				<form action="" name="searchform" method="post" class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
				</form>
		</div>
  <font size="1"></font>
  <div class="copyrights">
            г.Уфа, ул.s0 лет Октября, тел. (347)273-46-38 <img src="/templates/yashlek/images/12.jpg">Copyright © 2003 | официальный сайт газеты Йәшлек. All Rights Reserved.
		</div>

	</div>
    <!-- #footer -->
          
            
<style>
.jivo-btn {
   -webkit-box-sizing: border-box;
   -moz-box-sizing: border-box;
   box-sizing: border-box;
   margin: 0;
   text-transform: none;
   cursor: pointer;
   background-image: none;
   display: inline-block;
   padding: 6px 12px;
   margin-bottom: 0;
   font-size: 14px;
   font-weight: normal;
   line-height: 1.428571429;
   text-align: center;
   vertical-align: middle;
   cursor: pointer;
   border: 0px;
   border-radius: 4px;
   white-space: nowrap;
   -webkit-user-select: none;
   -moz-user-select: none;
   -ms-user-select: none;
   -o-user-select: none;
   user-select: none;
}
.jivo-btn:hover {
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.2), inset 0 0 20px 10px rgba(255,255,255,0.3);
}
.jivo-btn.jivo-btn-light:hover{
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 2px rgba(0,0,0,0.3), inset 0 0 20px 10px rgba(255,255,255,0.1);
}
.jivo-btn.jivo-btn-light{
   box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
   -moz-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
   -webkit-box-shadow: inset 0 1px 0 rgba(255,255,255,0.3), 0 1px 1px rgba(0,0,0,0.3);
}
.jivo-btn:active,
.jivo-btn.jivo-btn-light:active{
   box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   -moz-box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   -webkit-box-shadow: 0 1px 0px rgba(255,255,255,0.4), inset 0 0 15px rgba(0,0,0,0.2);
   cursor: pointer;
}
.jivo-btn:active {
   outline: 0;
   background-image: none;
   -webkit-box-shadow: inset 0 3px 5px rgba(0,0,0,0.125);
   box-shadow: inset 0 3px 5px rgba(0,0,0,0.125);
}
.jivo-btn-gradient {
   background-image: url(//static.jivosite.com.http.s71.wbprx.com/button/white_grad_light.png);
   background-repeat: repeat-x;
}
.jivo-btn-light.jivo-btn-gradient {
   background-image: url(//static.jivosite.com.http.s71.wbprx.com/button/white_grad.png);
}
.jivo-btn-icon {
   width:17px;
   height: 20px;
   background-repeat: no-repeat;
   display: inline-block;
   vertical-align: middle;
   margin-right: 10px;
   margin-left: -5px;
}
.jivo-btn-light {
   color: #fff;
}
..jivo-btn-dark {
   color: #222;
}
</style>
<!--[if lte IE 7]>
<style type="text/css">
.jivo-btn, .jivo-btn-icon  {
   display: inline;
}
</style>
<noindex><![endif]-->
<div class="jivo-btn jivo-online-btn jivo-btn-dark" onclick="jivo_api.open();" style="font-family: Verdana, Arial;font-size: 18px;background-color: #ece622;border-radius: 18px;-moz-border-radius: 18px;-webkit-border-radius: 18px;height: 25px;line-height: 25px;padding: 0 12px 0 12px;font-weight: normal;font-style: normal"><div class="jivo-btn-icon" style="background-image: url(//static.jivosite.com.http.s71.wbprx.com/button/chat_dark.png);"></div>Беҙ онлайн, дуҫтар! Яҙығыҙ беҙгә! ))!</div><div class="jivo-btn jivo-offline-btn jivo-btn-dark" onclick="jivo_api.open();" style="font-family: Verdana, Arial;font-size: 18px;background-color: #ece622;border-radius: 18px;-moz-border-radius: 18px;-webkit-border-radius: 18px;height: 25px;line-height: 25px;padding: 0 12px 0 12px;display: none;font-weight: normal;font-style: normal"><div class="jivo-btn-icon" style="background-image: url(//static.jivosite.com.http.s71.wbprx.com/button/mail_dark.png);"></div>Беҙгә яҙығыҙ!)</div>            
            <!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'G3ADGfwp2B';
var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);})();</script>
<!-- {/literal} END JIVOSITE CODE -->
            </noindex>
</body>
</html>
<!-- Joomla Corporation -->
