<!DOCTYPE html>
<html>
<head>
<meta name=viewport content="width=device-width, initial-scale=1.0" />
<meta charset="utf-8">
<title>Аэропорт кемдең исемен йөрөтөр? &raquo; «Йәшлек» гәзите</title>
<meta name="description" content="Рәсәй Президенты Владимир Путин аэропорттарға билдәле шәхестәрҙең исемдәрен биреү тәҡдимен хупланы. Рәсәй Президенты Владимир Путин аэропорттарға билдәле шәхестәрҙең исемдәрен биреү тәҡдимен хупланы.   Бөгөн бер ай элек иғлан ителгән “Рәсәйҙең бөйөк исемдәре” проекты буйынса тауыш биреү тамамлана.">
<meta name="keywords" content="билдәле, биреү, аэропортына, буйынса, Президенты, Рәсәй, халыҡ, исеме, аэропорттарға, тауыш, хупланы, шәхестәрҙең, Путин, исемдәрен, Владимир, тәҡдимен, селтәрҙәрендә, бирергә, шулай, Имена">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="«Йәшлек» гәзите">
<meta property="og:type" content="article">
<meta property="og:title" content="Аэропорт кемдең исемен йөрөтөр?">
<meta property="og:url" content="http://www.ye02.ru/obschestvo/14716-ajeroport-kemde-isemen-jrtr.html">
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2018-11/thumbs/1543578323_97310baaf0baebe9a1840ca682cca62b.jpg">
<meta property="og:description" content="Рәсәй Президенты Владимир Путин аэропорттарға билдәле шәхестәрҙең исемдәрен биреү тәҡдимен хупланы. Бөгөн бер ай элек иғлан ителгән “Рәсәйҙең бөйөк исемдәре” проекты буйынса тауыш биреү тамамлана. &quot;Өфө&quot; халыҡ-ара аэропортына ике тапҡыр Советтар Союзы Геройы Муса Гәрәев, Башҡортостандың">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/index.php?do=opensearch" title="«Йәшлек» гәзите">
<link rel="canonical" href="http://www.ye02.ru/obschestvo/14716-ajeroport-kemde-isemen-jrtr.html">
<link rel="alternate" type="application/rss+xml" title="«Йәшлек» гәзите" href="http://www.ye02.ru/rss.xml">
<link href="/favicon.ico" rel="shortcut icon">

<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
<script src="/templates/ye02/js/libs.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<link href="/templates/ye02/css/style.css" rel="stylesheet">
<link href="/templates/ye02/css/engine.css" rel="stylesheet">
</head>

<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '6380c1e23ce9a34a35ad30a92943916c4c5bcc94';
var dle_group      = 5;
var dle_skin       = 'ye02';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'borderless';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<div class="top">
	<nav class="nav topnav width">
		<a href="/" class="active">Баш бит</a>
		<a href="/about.html">Гәзит тураһында</a>
		<a href="/kollektiv.html">Редакция</a>
		<a href="/rekvisit.html">Реквизиттар</a>
		<a href="/podpiska.html">Гәзиткә яҙылыу</a>
		<a href="/?do=feedback">Бәйләнеш</a>
		<a href="">Реклама биреүселәргә</a>
	</nav>
</div>

<header class="header">
	<div class="table width">
		<div class="col logo"><a href="/" title="БАШ БИТ"><img src="/templates/ye02/images/logo.png" alt="БАШ БИТ"></a></div>
		<div class="col center">
			<div class="hcent">
				<a href="" target="_blank" title="RSS-подписка"><img src="/templates/ye02/images/rss.png" height="30" alt="RSS-подписка"></a>
				<a href="https://facebook.com/" target="_blank" title="Мы на Facebook"><img src="/templates/ye02/images/fb.png" height="30" alt="facebook"></a>
				<a href="https://twitter.com/" target="_blank" title="Мы в Twitter"><img src="/templates/ye02/images/twit.png" height="30" alt="facebook"></a>
				<a href="https://vk.com/yeshlek_gazite" target="_blank" title="Мы Вконтакте"><img src="/templates/ye02/images/vk.png" height="30" alt="Вконтакте"></a>
				<a href="https://ok.ru/group/" target="_blank" title="Мы в Одноклассниках"><img src="/templates/ye02/images/ok.png" height="30" alt="Вконтакте"></a>
			</div>
			<div class="dt"><span id="hours"></span></div>
			<script src="/templates/ye02/js/datetime.js"></script>
		</div>
	</div>
</header><!-- .header-->

<div class="sub">
	<nav class="nav subnav width">
		<a href="/pl">Сәйәсәт</a>
		<a href="/ek">Иҡтисад</a>
		<a href="/obschestvo">Йәмғиәт</a>
		<a href="/obrazovanie">Мәғариф</a>
		<a href="/zd">Һаулыҡ һаҡлау</a>
		<a href="/kl">Мәҙәниәт һәм сәнғәт</a>
		<a href="/litra">Әҙәбиәт</a>
		<a href="/sport">Спорт</a>
		<a href="/iman">Иман</a>
		<a class="searchform">
			<form action="#" name="searchform" method="post">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
				<div class="search quicksearch">
					<input class="f_input" placeholder="Эҙләү..." name="story" value="" type="search">
					<input type="submit" value="&ensp;">
				</div>
			</form>
		</a>
	</nav>
</div>

<div class="wrapper">
	<main class="main width">
		<div class="padd table newsblock">
			<div class="col content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/obschestvo/" itemprop="url"><span itemprop="title">Йәмғиәт</span></a></span> &raquo; Аэропорт кемдең исемен йөрөтөр?</span></div><div id='dle-content'><div class="story full">
	<div class="descr">
		<p class="stitle">
			<small>30.11.2018</small>
			<b class="newstitle">Аэропорт кемдең исемен йөрөтөр?</b>
			<p><!--TBegin:http://www.ye02.ru/uploads/posts/2018-11/1543578323_97310baaf0baebe9a1840ca682cca62b.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2018-11/1543578323_97310baaf0baebe9a1840ca682cca62b.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-11/thumbs/1543578323_97310baaf0baebe9a1840ca682cca62b.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><b>Рәсәй Президенты Владимир Путин аэропорттарға билдәле шәхестәрҙең исемдәрен биреү тәҡдимен хупланы. <br></b><br>Бөгөн бер ай элек иғлан ителгән “Рәсәйҙең бөйөк исемдәре” проекты буйынса тауыш биреү тамамлана. "Өфө" халыҡ-ара аэропортына ике тапҡыр Советтар Союзы Геройы Муса Гәрәев, Башҡортостандың халыҡ шағиры Мостай Кәрим һәм милли батырыбыҙ Салауат Юлаев кеүек шәхестәребеҙҙең береһе буйынса "Великие Имена рф" сайтында, шулай уҡ "Бәйләнештә" һәм "Класташтар" социаль селтәрҙәрендә тауыш бирергә мөмкин. <br><br>Әүҙемерәк булайыҡ! Проект буйынса илебеҙҙең 47 аэропортына билдәле шәхестең исеме биреләсәк. Өфө аэропортына кемдең исеме бирелеүе 5 декабрҙә билдәле буласаҡ .</p>
		</p>
		<div>
			<br><br>
			Автор: <b><a href="http://www.ye02.ru/xfsearch/author/%D0%97.%D0%99%D3%99%D2%BB%D2%AF%D2%99%D0%B8%D0%BD%D0%B0/">З.Йәһүҙина</a></b><br>
			Фото: <b>"Бәйләнештә" селтәренән</b><br>
			
			
			
		</div>
	</div>
</div>
<br clear="all"><br>
<div class="right"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div><br><br></div>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>
<script type="text/javascript">VK.init({apiId: 2802124, onlyWidgets: true});</script>
<script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 15, attach: "*"});</script>
<div class="story full">
	<div class="center"><b class="stitle">Комментарий өҫтәргә</b></div>
	<!--<li>Комментировать Вконтакте</li>-->
	<br><br>
	<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="addcomment">
	<div class="box_in">
		<ul class="ui-form">
			
			<li class="form-group combo table">
				<div class="combo_field col"><input placeholder="Ваше имя" type="text" name="name" id="name" class="wide" required></div>
				<div class="combo_field col"><input placeholder="Ваш e-mail" type="email" name="mail" id="mail" class="wide"></div>
			</li>
			
			<li id="comment-editor"><script>
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var text_url_video      = "Введите ссылку на видео:";
var text_url_poster     = "Введите ссылку на постер к видео:";
var text_descr          = "Введите описание:";
var button_insert       = "Вставить";
var button_addplaylist  = "Добавить в плейлист";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b>
<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>  
			<li>
				<div class="table">
					<div class="combo_fieldcol"><div class="g-recaptcha" data-sitekey="6Lc2-nwUAAAAANPR5o_Msf1eNGHqLzdocaP8i3F5" data-theme="light"></div></div>
					<div class="col"><button class="fbutton" type="submit" name="submit" title="Отправить комментарий"><b>Ебәрегә</b></button></div>
				</div>
			</li>
		</ul>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="14716"><input type="hidden" name="user_hash" value="6380c1e23ce9a34a35ad30a92943916c4c5bcc94"></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
	
	
<div id="dle-ajax-comments"></div>

</div>
<div class="tab" style="display:none;">
	<div id="vk_comments" style="width:100% !important"></div>
</div>
<br><br>
<h2 class="center">Оҡшаш яңылыҡтар</h2>
<br><br>
				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14712-r-kem-burysyna-jauaply-arayn.html" title="Һәр кем үҙ бурысына яуаплы ҡараһын!"><img src="/uploads/posts/2018-11/thumbs/1543556062_in_article_1f2302f8d0.jpg" alt="Һәр кем үҙ бурысына яуаплы ҡараһын!"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>30.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14712-r-kem-burysyna-jauaply-arayn.html" title="Һәр кем үҙ бурысына яуаплы ҡараһын!" class="newstitle">Һәр кем үҙ бурысына яуаплы ҡараһын!</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14698-ufa-poluchit-39-edinic-novoj-snegouborochnoj-tehniki.html" title="Уфа получит 39 единиц новой снегоуборочной техники"><img src="http://www.bashinform.ru/upload/img_res1008/742c5f8a053dc605/0d7444c4a498d0b670fc6514e8485e45_jpg_crop1509035488_ejw_1011_jpg_crop1543293225_ejw_1008.jpg" alt="Уфа получит 39 единиц новой снегоуборочной техники"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>28.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14698-ufa-poluchit-39-edinic-novoj-snegouborochnoj-tehniki.html" title="Уфа получит 39 единиц новой снегоуборочной техники" class="newstitle">Уфа получит 39 единиц новой снегоуборочной техники</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14603-tb-rudnigynda-eshlgn-bashorttar.html" title="Түбә руднигында эшләгән башҡорттар"><img src="/uploads/posts/2018-11/thumbs/1542095081_abe74-c_szw.jpg" alt="Түбә руднигында эшләгән башҡорттар"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>13.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14603-tb-rudnigynda-eshlgn-bashorttar.html" title="Түбә руднигында эшләгән башҡорттар" class="newstitle">Түбә руднигында эшләгән башҡорттар</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14551-onotolma-vaia.html" title="Онотолмаҫ ваҡиға"><img src="/uploads/posts/2018-11/thumbs/1541504278_9cfwwdwjenk.jpg" alt="Онотолмаҫ ваҡиға"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>09.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14551-onotolma-vaia.html" title="Онотолмаҫ ваҡиға" class="newstitle">Онотолмаҫ ваҡиға</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14521-sovet-bashortostanyna-bayshlanan-znachoktar-f-alay-geralddikay.html" title="Совет Башҡортостанына бағышланған значоктар: Өфө ҡалаһы геральдикаһы"><img src="/uploads/posts/2018-11/thumbs/1541067126_rr.jpg" alt="Совет Башҡортостанына бағышланған значоктар: Өфө ҡалаһы геральдикаһы"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>02.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14521-sovet-bashortostanyna-bayshlanan-znachoktar-f-alay-geralddikay.html" title="Совет Башҡортостанына бағышланған значоктар: Өфө ҡалаһы геральдикаһы" class="newstitle">Совет Башҡортостанына бағышланған значоктар: Өфө ҡалаһы геральдикаһы</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14520-sovet-bashortostanyna-bayshlanan-znachoktar-f-duly-monumenty.html" title="Совет Башҡортостанына бағышланған значоктар: Өфө, Дуҫлыҡ монументы"><img src="/uploads/posts/2018-11/thumbs/1541065902_yyy.jpg" alt="Совет Башҡортостанына бағышланған значоктар: Өфө, Дуҫлыҡ монументы"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>01.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14520-sovet-bashortostanyna-bayshlanan-znachoktar-f-duly-monumenty.html" title="Совет Башҡортостанына бағышланған значоктар: Өфө, Дуҫлыҡ монументы" class="newstitle">Совет Башҡортостанына бағышланған значоктар: Өфө, Дуҫлыҡ монументы</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14512-v-ufe-doznavatelya-policii-iznasilovali-kollegi.html" title="В Уфе дознавателя полиции изнасиловали коллеги"><img src="/uploads/posts/2018-11/thumbs/1541055794_image_jpeg_crop1535175285_ejw_1020_jpg_crop1540994625_ejw_1017.jpg" alt="В Уфе дознавателя полиции изнасиловали коллеги"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>01.11.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14512-v-ufe-doznavatelya-policii-iznasilovali-kollegi.html" title="В Уфе дознавателя полиции изнасиловали коллеги" class="newstitle">В Уфе дознавателя полиции изнасиловали коллеги</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14456-bashortostan-zhurnalistar-soyuzyna-bayshlanan-znachoktar.html" title="Башҡортостан журналистикаһына, БР Журналистар союзына бағышланған значоктар"><img src="/uploads/posts/2018-10/thumbs/1540462790_snimok.jpg" alt="Башҡортостан журналистикаһына, БР Журналистар союзына бағышланған значоктар"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>31.10.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14456-bashortostan-zhurnalistar-soyuzyna-bayshlanan-znachoktar.html" title="Башҡортостан журналистикаһына, БР Журналистар союзына бағышланған значоктар" class="newstitle">Башҡортостан журналистикаһына, БР Журналистар союзына бағышланған значоктар</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14455-f-alaynday-metalloshtamp-zavody-syaran-uyynsy.html" title="Өфө ҡалаһындағы &quot;Металлоштамп&quot; заводы сығарған уйынсыҡ"><img src="/uploads/posts/2018-10/thumbs/1540449928_mrumngaha6y.jpg" alt="Өфө ҡалаһындағы &quot;Металлоштамп&quot; заводы сығарған уйынсыҡ"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>30.10.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14455-f-alaynday-metalloshtamp-zavody-syaran-uyynsy.html" title="Өфө ҡалаһындағы &quot;Металлоштамп&quot; заводы сығарған уйынсыҡ" class="newstitle">Өфө ҡалаһындағы &quot;Металлоштамп&quot; заводы сығарған уйынсыҡ</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/online/14478-bashortostan-aua-transportyna-bayshlanan-znachoktar.html" title="Башҡортостан һауа транспортына бағышланған значоктар:"><img src="/uploads/posts/2018-10/thumbs/1540790697_yy.jpg" alt="Башҡортостан һауа транспортына бағышланған значоктар:"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>29.10.2018 - Яңылыҡтар таҫмаһы           &raquo; Йәмғиәт</small>
							<a href="http://www.ye02.ru/online/14478-bashortostan-aua-transportyna-bayshlanan-znachoktar.html" title="Башҡортостан һауа транспортына бағышланған значоктар:" class="newstitle">Башҡортостан һауа транспортына бағышланған значоктар:</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14454-sovet-bashortostanyna-bayshlanan-znachoktar-timer-yul-transporty.html" title="Совет Башҡортостанына бағышланған значоктар: тимер юл транспорты"><img src="/uploads/posts/2018-10/thumbs/1540448318_snimok.jpg" alt="Совет Башҡортостанына бағышланған значоктар: тимер юл транспорты"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>25.10.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14454-sovet-bashortostanyna-bayshlanan-znachoktar-timer-yul-transporty.html" title="Совет Башҡортостанына бағышланған значоктар: тимер юл транспорты" class="newstitle">Совет Башҡортостанына бағышланған значоктар: тимер юл транспорты</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/obschestvo/14453-bashortostan-respublikayny-yul-hemten-90-yyl-tulyua-arnalan-znachok.html" title="Башҡортостан Республикаһының юл хеҙмәтенә 90 йыл тулыуға арналған значок"><img src="/uploads/posts/2018-10/thumbs/1540447476_wutjtx5faq0.jpg" alt="Башҡортостан Республикаһының юл хеҙмәтенә 90 йыл тулыуға арналған значок"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>25.10.2018 - Йәмғиәт</small>
							<a href="http://www.ye02.ru/obschestvo/14453-bashortostan-respublikayny-yul-hemten-90-yyl-tulyua-arnalan-znachok.html" title="Башҡортостан Республикаһының юл хеҙмәтенә 90 йыл тулыуға арналған значок" class="newstitle">Башҡортостан Республикаһының юл хеҙмәтенә 90 йыл тулыуға арналған значок</a>
						</p>
					</div><br clear="all">
				</div></div>
				
				
				
			</div>
			
			<div class="col sidebar">
				<div class="blocktitle left">Яңылыҡтар таҫмаһы</div>
				<div class="left newslist">
					<div><small>30.11.18</small> <a href="http://www.ye02.ru/online/14715-ni-sn-shaurma-kiosktaryn-jsherlr.html" title="Ни өсөн шаурма киосктарын йәшерәләр?">Ни өсөн шаурма киосктарын йәшерәләр?</a><br clear="all"></div><div><small>30.11.18</small> <a href="http://www.ye02.ru/online/14714-a-bulyy-basha-yjmaly-hl.html" title="Һаҡ булығыҙ!  Башҡа һыймаҫлыҡ хәл">Һаҡ булығыҙ!  Башҡа һыймаҫлыҡ хәл</a><br clear="all"></div><div><small>30.11.18</small> <a href="http://www.ye02.ru/online/14713-shyrshy-upshy-kejensk.html" title="Шыршы ҡупшы кейенәсәк">Шыршы ҡупшы кейенәсәк</a><br clear="all"></div><div><small>30.11.18</small> <a href="http://www.ye02.ru/online/14710-ede-statusydy-bel-vich-a-test-t.html" title="Үҙеңдең статусыңды бел – ВИЧ-ҡа тест үт">Үҙеңдең статусыңды бел – ВИЧ-ҡа тест үт</a><br clear="all"></div><div><small>29.11.18</small> <a href="http://www.ye02.ru/online/14704-yralar-aastary-rhste-yralar.html" title="Ҡырҡалар ағастарҙы, рөхсәтһеҙ ҡырҡалар...">Ҡырҡалар ағастарҙы, рөхсәтһеҙ ҡырҡалар...</a><br clear="all"></div><div><small>29.11.18</small> <a href="http://www.ye02.ru/online/14706-mir-ishemolov-kitte.html" title="Әмир Ишемғолов китте">Әмир Ишемғолов китте</a><br clear="all"></div><div><small>28.11.18</small> <a href="http://www.ye02.ru/online/14702-f-alaynda-bt-donja-bashorttary-oroltajy-basharma-komitety-ultyryshy-bashlandy.html" title="Өфө ҡалаһында Бөтә донъя башҡорттары ҡоролтайы башҡарма комитеты ултырышы башланды">Өфө ҡалаһында Бөтә донъя башҡорттары ҡоролтайы башҡарма комитеты ултырышы башланды</a><br clear="all"></div><div><small>28.11.18</small> <a href="http://www.ye02.ru/online/14697-jay-jyl-unay.html" title="«Яңы йыл ҡунағы»">«Яңы йыл ҡунағы»</a><br clear="all"></div><div><small>27.11.18</small> <a href="http://www.ye02.ru/online/14696-irtg-28-nojabr-bajma-rajonyny-bilal-auylyna-jshlek-gzite-hbrselre-barasa.html" title="Иртәгә, 28 ноябрҙә Баймаҡ районының Билал ауылына &quot;Йәшлек&quot; гәзите хәбәрселәре барасаҡ">Иртәгә, 28 ноябрҙә Баймаҡ районының Билал ауылына &quot;Йәшлек&quot; гәзите хәбәрселәре барасаҡ</a><br clear="all"></div><div><small>27.11.18</small> <a href="http://www.ye02.ru/online/14695-radij-hbirov-kp-balaly-slrg-slek-dany-mialy-tapshyry.html" title="Радий Хәбиров күп балалы әсәләргә &quot;Әсәлек даны&quot; миҙалы тапшырҙы">Радий Хәбиров күп балалы әсәләргә &quot;Әсәлек даны&quot; миҙалы тапшырҙы</a><br clear="all"></div>
				</div>
				<br>
				<a href="/online" class="showmore">Башҡа яңылыҡтар >></a>
				
				<div class="newnum">
					<div class="blocktitle"><span>Яңы номер</span></div>
					<div class="num">
	<div class="center"><b>№48 (11199)</b>30 ноябрь, йома 2018 йыл</div>
	<div class="newsimage"><a href="http://www.ye02.ru/new/14707-48-11199.html" title="№48 (11199)"><img src="/uploads/posts/2018-11/thumbs/1543505158_screenshot_20181129-180458.png" alt="№48 (11199)"></a></div>
	<br clear="all">
</div>
				</div>
				
				<div class="blocktitle"><span>Мы вконтакте</span></div>
				<div class="center">
					<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
					<!-- VK Widget -->
					<div id="vk_groups"></div>
					<script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "400"}, 35065816);</script>
				</div>	
				<br clear="all"><br>
				
				<div class="blocktitle"><span>Яңылыҡтар архивы</span></div>
				<div class="center">
					<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('10','2018','right'); return false;" href="http://www.ye02.ru/2018/10/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Ноябрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/01/" title="Все публикации за 01 ноября 2018">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/02/" title="Все публикации за 02 ноября 2018">2</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/03/" title="Все публикации за 03 ноября 2018">3</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/04/" title="Все публикации за 04 ноября 2018">4</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/05/" title="Все публикации за 05 ноября 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/06/" title="Все публикации за 06 ноября 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/07/" title="Все публикации за 07 ноября 2018">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/08/" title="Все публикации за 08 ноября 2018">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/09/" title="Все публикации за 09 ноября 2018">9</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/10/" title="Все публикации за 10 ноября 2018">10</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/11/" title="Все публикации за 11 ноября 2018">11</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/12/" title="Все публикации за 12 ноября 2018">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/13/" title="Все публикации за 13 ноября 2018">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/14/" title="Все публикации за 14 ноября 2018">14</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/15/" title="Все публикации за 15 ноября 2018">15</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/16/" title="Все публикации за 16 ноября 2018">16</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/17/" title="Все публикации за 17 ноября 2018">17</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/18/" title="Все публикации за 18 ноября 2018">18</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/19/" title="Все публикации за 19 ноября 2018">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/20/" title="Все публикации за 20 ноября 2018">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/21/" title="Все публикации за 21 ноября 2018">21</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/22/" title="Все публикации за 22 ноября 2018">22</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/23/" title="Все публикации за 23 ноября 2018">23</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/24/" title="Все публикации за 24 ноября 2018">24</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/11/25/" title="Все публикации за 25 ноября 2018">25</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/26/" title="Все публикации за 26 ноября 2018">26</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/27/" title="Все публикации за 27 ноября 2018">27</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/28/" title="Все публикации за 28 ноября 2018">28</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/29/" title="Все публикации за 29 ноября 2018">29</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2018/11/30/" title="Все публикации за 30 ноября 2018">30</a></td><td colspan="2">&nbsp;</td></tr></table></div>
					<br clear="all">
					<a href="/archnews.html" class="button">Яңылыҡтар архивы</a>
				</div>
				<br><br>
				<div class="center">
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
				</div>
			</div>
		</div>
	</main><!-- .content -->
		
	<footer class="footer">
		<div class="padd center">
			© 1917 - 2018 «Йәшлек» гәзите<br>
			Все права защищены.<br>
			При использовании материалов ссылка на сайт «Йәшлек» обязательна.
		</div>
	</footer><!-- .footer -->

</div><!-- .wrapper -->


<div class="shownav"><span class="shm"><b></b></span><span class="shsb"><i></span></i></div>

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
