<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“Тиҙерәк үлһәм ине…” &raquo; &quot;Йәшлек&quot; гәзите</title>
<meta name="description" content="Күршеләге фатир оҙаҡ ҡына буш торҙо. Ишетеп белеүебеҙсә, хужаһы – йәш кенә ҡыҙ  сит илдә йәшәй. Аҡсаға мохтажлығы юҡтыр инде – фатирын ҡуртымға ла бирмәй. Беҙ ни, тар күңелле ҡала кешеләре, халыҡ ни" />
<meta name="keywords" content="менән, Ләкин, түгел, Алина, тиклем, килеп, ҡатын, булһа, йәшәп, кеүек, йәшәй, башланы, шунда, ләкин, Фәнисә, атаһын, йортона, ҡарттар, матур, белмәй" />
<meta name="generator" content="www.ye02.ru" />
<meta property="og:site_name" content="&quot;Йәшлек&quot; гәзите" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Тиҙерәк үлһәм ине…”" />
<meta property="og:url" content="http://www.ye02.ru/mahsus/tormosh/12610-tierk-lm-ine.html" />
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2017-04/thumbs/1493094934_nn.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/engine/opensearch.php" title="&quot;Йәшлек&quot; гәзите" />
<link rel="alternate" type="application/rss+xml" title="&quot;Йәшлек&quot; гәзите" href="http://www.ye02.ru/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;15"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;15"></script>
<script type="text/javascript" src="/engine/editor/scripts/language/ru/editor_lang.js"></script>
<script type="text/javascript" src="/engine/editor/scripts/innovaeditor.js"></script>
<link rel="icon" href="/templates/yashlek/images/favicon.ico" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<meta name="fae6d94023d986300e2b41b5fbf23d4a" content="">
<link media="screen" href="/templates/yashlek/css/style.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/news.css" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/yashlek/css/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/yashlek/js/libs.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/jquery.nicescroll.js"></script>
<script type="text/javascript" src="/templates/yashlek/js/slider.js"></script>
<link media="screen" href="/templates/yashlek/css/slider.css" type="text/css" rel="stylesheet" />
<link href="/templates/yashlek/iphoto/style/style.css" type="text/css" rel="stylesheet" />
<script language="javascript" type="text/javascript" src="/engine/ajax/iphoto/iphoto.js"></script>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'yashlek';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_del_news   = 'Удалить статью';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
$(function(){
	FastSearch();
});
//-->
</script><script type="text/javascript">
<!--
	hs.graphicsDir = '/engine/classes/highslide/graphics/';
	hs.outlineType = 'rounded-white';
	hs.numberOfImagesToPreload = 0;
	hs.showCredits = false;
	hs.dimmingOpacity = 0.60;
	hs.lang = {
		loadingText :     'Загрузка...',
		playTitle :       'Просмотр слайдшоу (пробел)',
		pauseTitle:       'Пауза',
		previousTitle :   'Предыдущее изображение',
		nextTitle :       'Следующее изображение',
		moveTitle :       'Переместить',
		closeTitle :      'Закрыть (Esc)',
		fullExpandTitle : 'Развернуть до полного размера',
		restoreTitle :    'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',
		focusTitle :      'Сфокусировать',
		loadingTitle :    'Нажмите для отмены'
	};
	
	hs.align = 'center';
	hs.transitions = ['expand', 'crossfade'];
	hs.addSlideshow({
		interval: 4000,
		repeat: false,
		useControls: true,
		fixedControls: 'fit',
		overlayOptions: {
			opacity: .75,
			position: 'bottom center',
			hideOnMouseOut: true
		}
	});
//-->
</script>

<script>
$(document).ready(
    function() {
        $("html").niceScroll({cursorcolor:"#fff"});
        $("#rightcont").niceScroll({cursorcolor:"#000",cursoropacitymin:1});
    }
);
</script>
<script type="text/javascript">
		$(document).ready(function(){	
			$("#slider").easySlider({
				auto: true, 
				continuous: true,
				numeric: true
			});
		});	
</script>
    <!-- прокрутка Top-->
<a href="#" id="toTop" title="НАВЕРХ"><img src="/templates/yashlek/images/up_arrow.png" border="0" align="absmiddle" alt="НАВЕРХ" /></a>
<script type="text/javascript">
	$(function() {
	$("#toTop").scrollToTop();
	});
</script>
<style>
    #toTop { width: 40px; height: 48px; position: fixed; bottom: 80px; right: 80px; cursor: pointer; text-decoration: none; }
    #toTop img { opacity: 0.6; transition: .4s; }
    #toTop img:hover { opacity: 1.0; transition: .4s; }
</style>
<!-- / прокрутка Top end-->
<div id="wrapper"> 
	<div id="tpanel">
        <div class="date"><script type="text/javascript" src="/templates/yashlek/js/date.js"></script></div></div>
        <!-- #tpanel-->

	<div id="header">
		<div class="logo">
			<a href="/"><img src="/templates/yashlek/images/logo.png"></a>
		</div>
		<div class="links">
            <a href="/about.html"><b>Беҙҙең турала.</b></a>
            <a href="/podpiska.html"><b>Подписка</b></a>
            <a href="/telefon.html"><b>Дежур телефон</b></a>
		</div>
        <div id="rbanner"></div>
	</div><!-- #header-->
	
	<div class="clr"></div>

	<div id="topmenu">
		<a href="/">Төп бит</a>
        <a href="/iphoto/">Фотогалерея</a>
        <a href="/video/">Видео</a>
        <a href="/index.php?do=lastnews">Аҙаҡҡы</a>
        <a href="/?do=feedback">Бәйләнеш</a>
        <a href="/rekvisit.html">Иғлан/ҡотлау</a>
        <a href="/zakup.html">Закупки</a>
        <a href="http://www.yeshlek-gazeta.ru" target="_blank" rel="nofollow">Архив</a>
        <a href="/rss.xml" class="rss"><img src="/templates/yashlek/images/rss.png"></a>
	</div><!-- #topmenu-->
	 <div style="font-size: 14px; font-weight: bold" align="center";>&deg;<a href="/news">яңылыҡтар</a> &deg; <a href="/ob">төрлөһө</a> &deg; <a href="/pl">сәйәсәт</a> &deg;   <a href="/ek">иҡтисад</a> &deg; <a href="/kl">мәҙәниәт</a> &deg; <a href="/litra">әҙәбиәт</a> &deg; <a href="/obrazovanie">мәғәриф</a> &deg; <a href="/konkurs">конкурстар</a> &deg; <a href="/igtibar">иғландар</a> &deg; <a href="/hattar">беҙгә яҙалар</a> &deg; <a href="/obrazovanie">хәтер</a> &deg; <a href="/mahsus">махсус</a> &deg;<a href="/mahsus/mohim">проблема</a> &deg; </p>
</div>
	<div id="middle">

		<div id="container">
			<div id="content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/mahsus/" itemprop="url"><span itemprop="title">Махсус бит</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/mahsus/tormosh/" itemprop="url"><span itemprop="title">Тормош юлдары ҡатмарлы</span></a></span> &raquo; “Тиҙерәк үлһәм ине…”</span></div>
				
				<div id='dle-content'>
<div class="news">
	<h2>“Тиҙерәк үлһәм ине…” </h2><br />
	<div class="n_text"><!--TBegin:http://www.ye02.ru/uploads/posts/2017-04/1493094934_nn.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2017-04/1493094934_nn.jpg" rel="highslide" class="highslide"><img src="/uploads/posts/2017-04/thumbs/1493094934_nn.jpg" style="float:left;" alt='“Тиҙерәк үлһәм ине…”' title='“Тиҙерәк үлһәм ине…”'  /></a><!--TEnd--> Күршеләге фатир оҙаҡ ҡына буш торҙо. Ишетеп белеүебеҙсә, хужаһы – йәш кенә ҡыҙ  сит илдә йәшәй. Аҡсаға мохтажлығы юҡтыр инде – фатирын ҡуртымға ла бирмәй. Беҙ ни, тар күңелле ҡала кешеләре, халыҡ ни тиклем аҙыраҡ булһа – шул тиклем яҡшыраҡ, тип күрше ҡыҙҙы бер тапҡыр ҙа күрмәүебеҙгә бик ризабыҙ. Тыныс ҡына йәшәп ятҡанда, ул ишекте килеп ҡаҡты, сәйгә саҡырҙы. Нимә һөйләргә йыйына икән, тип аптырап ҡына килеп индем фатирына. Унда бөхтәлек, артыҡ бер ни ҙә юҡ, ләкин йәштәрсә матур итеп йыһазландырыл­ған. Германияла йәшәй икән Алина, 28 йәшен тултырған.  Унда ғаилә ҡороу өсөн документтар йыйырға ҡайтҡан. Ипле генә һөйләшә, шундуҡ күңелгә ятты. Ләкин артабан уның һөйләгәндәре мине аптырата төштө:<br />– Һеҙгә бер үтенесем буласаҡ. Был фатир­ға атайым килеп йәшәй башлай, уға күҙ-ҡолаҡ булып тора алмаҫһығыҙмы икән? Атайыма 60 йәш кенә әле, ләкин бер аяғы аҡһай шикелле. Ҡайһы саҡ, һыҙланып, урамға ла сыға алмай, тип ишеттем…<br />– Кемдән ишеттең? “Атайым” тиһең түгелме һуң? <br />– Мин уны хәтерләмәйем, әсәйем менән дүрт йәшемдә үк айырылышҡандар. Аҙаҡ күрешмәнек. Икенсе ғаиләһе менән йәшәне ул. <br />– Атайыңды был йортта йәшәтергә әсәйең ризамы?<br />– Әсәйем, миңә 18 тулғас, яман шештән үлеп ҡуйҙы… Өфөлә бер ни ҙә тотмағас, университетты тамамлау менән Германияға киттем дә, ҡайтманым. <br />Минең ҡыҙыҡһыныу даръя кеүек ташты бит инде, ике сәғәт буйы һөйләшеп ултырғанбыҙ ҙа ҡуйғанбыҙ. Алина ихлас аралаша, әммә тормошон нисек аңлатырға белмәй, дөрөҫ һүҙҙәр таба алмай төҫлө. Баҡтиһәң, ҡыҙҙың атаһы әлеге ваҡытта ҡарттар йортонда икән. Нишләп унда барып эләккәнлеген Алина йүнләп кенә белмәй. Алыҫ бер туғаны, интернет аша табып, ҡыҙҙы ныҡ итеп әрләп хат яҙған. Атаһын ҡарарға ҡушҡан. Күршемдең атаһына булған хистәрен бер ҙә генә аңларлыҡ түгел, йәлләгәне һиҙелә. Ләкин нәфрәт йәки атайға булған һөйөү кеүек сағыу хистәр тураһында әйтеп булмай. Хәҙер Алина атаһын ҡарттар йортонан алып, үҙ йортона күсерергә ҡарар иткән. Ләкин уны ҡарау өсөн бында ҡайтырға риза түгел. Миңә ай һайын аҡса ебәреп, атаһына саҡ ҡына булһа ла күҙ-ҡолаҡ булыуымды үтенә. Минең турала мәғлүмәтте яҡшы туплаған үҙе, ышаныслы кеше тип һығымта яһаған.<br />Һәр көн осрай торған ваҡиға түгел бит. Үтенесен кире ҡаҡманым, әлбиттә. Ныҡ ҡарт кеше булһа, баш тартырға тура килер ине, ә инде 60 йәшлек кеше үҙен-үҙе тәрбиәләй ала бит. Һөйләшеүҙән һуң ике көн үтеүгә, Алина атаһын фатирына алып ҡайтты. Минең менән таныштырҙы ла, бер сәғәт тә үтмәне: “Самолетҡа һуңлайым”, –  тип сығып та китте. Уның күҙҙәрендәге тәрән бер әрнеү шул тиклем күңелгә инеп ҡалды, хушлашҡанда иламай саҡ сыҙаным. Йүнләп танымаған да кешеләрҙең яҙмышы өсөн илап ултырыуымды әйт инде…<br />Шулай итеп, күршебеҙҙә төҫө-ҡиәфәте менән мөләйем генә бер ағай йәшәй башланы. Ара-тирә осрашҡанда һаулыҡ һорашып ҡына үтәбеҙ, исемен дә белгән юҡ. Алина ла әйтмәгәйне шул. Ул, нисектер, ғәйепле кеше кеүек, башын эйеп йөрөй. Бәлә һалғаны юҡ, ысынлап та, мин уйлағанса – үҙен-үҙе ҡарарлыҡ хәлдә. Ләкин мин уны шундуҡ яратманым, балаһын ташлап киткән бер мөртәт кеүек күрҙем дә ҡуйҙым. Бер-ике тапҡыр уға ҡунаҡтар ҙа килгәне күренде. Алина ла интернет аша һорашып тора, сәләм тапшыра. Скайп аша һөйләшергә атаһын саҡырғаны юҡ. Тәҡдим итһәм, матур ғына итеп һүҙҙе икенсегә бора ла ҡуя. Бер көн күршегә “Тиҙ ярҙам” машинаһы килгәне күренде. Мин сыҙай алманым, хәлен белешеп сығырға булдым. Аяғы ныҡ һыҙлай икән. Ысынлап та, йүнһеҙ ҙә ул был әҙәм – ҡыҙҙың гөл кеүек фатирын туҙыратып бөтөргән, тәмәке еҫе аңҡып тора. Асыуым йөҙгә сыҡҡандыр инде, күрше лә аңлап ҡалды:<br />– Ярай, һеңлем, мин вагончиктарҙа йәшәп, ошондай тормош­ҡа өйрәнеп бөткәнмен инде. Күпме ғүмерем ҡалған тиһең, рәхәтләнеп ҡыҙымдың йортонда йәшәп алайым, тимен.<br />– Э-э-э, шулай инде… Беҙгә инеп, сәй эсеп сығығыҙ.<br />– Юҡ, әйҙә, үҙеңде сәй менән һыйлайым. Ҡыҙым һөйләгәндер инде беҙҙең тормошто, бер ултырып алайыҡ.<br />– Юҡ, артыҡ бер ни ҙә белмәйем. Ләкин һорамай ҙа сыҙарлыҡ түгел – ысынлап та, ҡарттар йортона барып эләктегеҙме ул? Һуң, һеҙ бит әле йәш, үҙегеҙҙе ҡарарлыҡһығыҙ. Ҡыҙыҡһынғанға ғәфү итегеҙ инде, зинһар.<br />– Хаталандым, һеңлем. Ләкин хәҙер бик һуң, үкереп ятып илаған саҡтарым да була. Тыңла әле һин мине, аңларһың. Ҡыҙыма ла аңлатырһың… Утыҙымды тултырғас, университетта уҡып йөрөгән Әлиә исемле ҡыҙ менән танышып, яратышып, ғаилә ҡорҙоҡ. Алинаның әсәһе була инде. Шәп ине кәләшем, уҫаллығы ла бар. Кәрәкле кешеләр менән һөйләшеп, мине сит яҡтарға эшкә ебәрергә ҡарар иткән. Шатланып риза булдым. Аҡсаһы шәп сыға ине, алтын йыуҙыҡ. Ике ай – өйҙә, ике ай ситтә йөрөйөм. Кәләш тә эшләй, баланы ла ялындырып ҡына, өс йыл самаһы үткәс кенә тапты. Машина алдыҡ, үҙебеҙҙең йортто булдырырға тырыша башланыҡ. Шулай матур ғына йәшәп ятҡанда, шашып киткәнменме икән – магазинда эшләүсе бер ҡатын менән танышып алдым. Шул тиклем сибәр ине ул, хәйер, әле лә төҫ ташламаған. Магазин йәшәгән урыныма яҡын ғына, йыш ҡына шунда ураланам. Ҡатыным бала менән мәшғүл, мин ике ай ял иткән ваҡытта Фәнисә тирәһендә ваҡыт үткәрәм. Ул да миңә иғтибар итә, “блат” буйынса тегенеһен-быныһын да һатып ебәрә. Гел йылмая, гел көлә. Ә ҡатыным уҫал ғына, тип әйттем бит инде, мине ыжғыртып йә ауыл­ға бесән эшләргә юллай, “китап уҡы” тип тә йәнде ашап ала. Хәҙер аңлайым – арығандыр ҙа инде ул, Алинабыҙ тыныс­һыҙ ғына ине. Етмәһә, зыялы ҡатын ине, ә мин – ғүмер буйы ирҙәр араһында эшләгән бер ауыл егете. Әллә шуға ла аңлаша алманыҡ… Белмәйем. Әллә үҙемде аҡларға тырышып, уны яманлайым. Белмәйем…       <br />Ҡыҫҡаһы, йыл самаһы үткәс, вахтанан ҡатынымды түгел, ә Фәнисәне һағынып ҡайта башланым. Баламды ла уйламаным. Атайлыҡ тойғоһо ҡатын кешегә булған мөхәббәттән көслөрәкме икән ни? Ысын әйтәм: ҡыҙым ҡайғыһы юҡ ине миндә. Фәнисә – тол ҡатын, бер улы, бер ҡыҙы бар. Иренән шәп кенә фатир ҙа ҡалған, шунда гөрләтеп йәшәп яталар. Шунда ҡунып та ҡалғыланым. Ҡатыныма төрлөсә алдашам, ул ышана. Фәнисәнең балалары бигерәк илгәҙәк, уларға ла эҫенеп киттем, бүләктәр ташыйым. Ғашиҡ булдым, ныҡ яраттым. Шулай ике арала йөрөй торғас, ҡатыным ниҙер һиҙемләй башланы. Бер көн ҙур ғауға ҡуптарҙы. Ә мин тоттом да айырылышырға ғариза яҙҙым. Алинаға алимент түләрмен, тип уйланым. Бүлешер әллә ни донъябыҙ ҙа юҡ ине, ҡатыныма эштән бирелгән урындан сығып киттем дә, вәссәләм. Фәнисәм шатланып ҡаршы алды. Әлиәнең, карауатҡа ҡапланып, бер һүҙ ҙә өндәшмәй ятып ҡалғанын хәтерләйем. <br />Ҡыҙымды йыш күреп торормон тип уйлай инем. Ләкин улай булмай икән шул. Балам янына барған һайын Фәнисәм үпкәләй, илай, ҡатының менән күрешәһең, тип ғауға ҡуптара. Ә минең уны үпкәләткем килмәй. Етмәһә, ситтә эшләйем, ике ғаилә араһында йөрөргә ваҡыт та етмәй. Ҡыҙым да тәүҙә танымағандай тора, китә башлаһам, үкһеп илай. Ә Әлиә минең менән ҡәтғи рәүештә һөйләшмәй. <br />Ысын әйтәм – айырылғандан һуң тауышын ишетмәнем тиерлек. Баланы, кейендереп, миңә тапшыра ла, боролоп инеп тә китә. Бер заман Фәнисә: “Баланың психикаһын боҙа­һың, бер тапҡыр ҙа күрешмәһәң, яҡшыраҡ буласаҡ. Үҫкәс, аңлай ул!” – тип тыҡый башланы. Шул тиклем яҡшылап һең­дер­ҙе быны. Аңрамын, эйе бит? Баламды күрергә бармай башлағас, атай-әсәйем мине аҡылға ултыртып ҡараны, ләкин бер кемде лә тыңламаным. Тора-бара быға улар ҙа күнде, башҡа ейәндәренә әүрәнеләр. Ә Әлиә оҙаҡ уйлай торғандар­ҙан түгел, ҡыҙымды алып, әллә ҡайҙа күсте лә китте. Алдамайым, мин быға шатландым ғына. Икегә ярылырҙай булыу йонсотҡайны. Алимент өсөн иҫәп асҡайныҡ, ара-тирә шунда аҡса һалғыланым. Иҫкә төшкәндә, тип әйтәйек…<br />Фәнисәнең илгәҙәк балалары үҫкән һайын минән ситләшә барҙы, “атай” тип тә әйтмәнеләр.  Яңы ҡатыным уртаҡ бала табырға теләмәне. Бөтә булған тырышлығымды һалып, күңелдәрен күрергә теләйем, аҡсаны емереп алам. Аяҡтарым да шул алтын йыуғанда бөттө, һаулыҡ та ҡаҡшаны. Ләкин кеше балаһы һиңә булмай икән шул, барыбер ҙә мине яратманылар. Гел аталарын һағынырҙар ине. Бер һүҙ әйтерлек түгел, ҡатын да уларҙы яҡлаша. Аҙыраҡ үҫеп алғас, малайы: “Йүнле кеше булһаң, балаңды ташламаҫ инең!” – тип тә екерҙе. Ялтлап торған Фәнисәм дә: “Балаларым менән уртаҡ тел таба алмайһың”, – тип әрләшә башланы, ялҡынлы мөхәббәттән елдәр иҫкәйне инде. <br />Үҙ баламды уйламаным түгел, гел уйланым. Ләкин аралар өҙөлдө, эҙләп табыу әллә ни ҙур проблема түгел, ләкин эргәһенә барырға ояла инем. Йөҙөмә төкөрөр кеүек тойолдо. Ә улар ошо Өфөнән бер ергә лә китмәгән булып сыҡты. Балам әсәһен юғалтҡан ваҡытта ла эргәһендә була алманым, бер ни ҙә белмәй инем шул. Әҙәм аҡтығы мин… Әҙәм аҡтығы…<br />Ҡарттар йортона эләгеүем ошолай килеп сыҡты: Фәнисәнең йортонда йәшәнек. Шул арала улына ла фатир алыштыҡ, ҡыҙына ҙурҙан ҡубып туй үткәрҙек. Үҙ мөйөшөмдө булдырыу тураһында уйламаным да, ғаиләм бар, тип һанай инем. Ә ҡатын заты ҡыҙыҡ икән ул – өлкәнәйгәс, ирҙәрҙе бар тип тә белмәй. Фәнисә менән арабыҙ шул тиклем насарайҙы, ҡыҙыма күсәм, ти башланы. Ейәне тыуҙы, кейәүе лә саҡырып тора. Ҡаланан ситтә ҙур йорт алып, шунда күсенергә план ҡора былар. Беҙ йәшәгән йортто ла һаталар. Мин дә шунда күсәм, тип уйлап йөрөй инем. Тик Фәнисәнең пландары башҡасараҡ булып сыҡты. Айырылыштыҡ, мин урамда ҡалдым. Бер минут эсендә. Бөтә һаулығымды биреп ҡараған балалар менән ҡатын мине урамға сығарып ырғытты. Ят ярлыҡамай шул. Фәнисә: “Минән йәшереп йыйған аҡсаң юҡ тип алдашма, ауылдан берәй йорт ал”, – тип кенә ҡуйҙы. Мең бәлә менән ҡарттар йортона урынлаштым, башҡа барыр ерем юҡ ине. Туғандарға барғы килмәне, һәр кемдең үҙ донъяһы. Берәҙәк мин. Ҡыҙыма бер туғаныбыҙ хат яҙған. Балаҡайым мине алырға килгәндә таныманы ла хатта. Ә мин таныным, әсәйемә оҡшаған. Әлиәнең ҡәберенә барырға ине. Ҡасандыр ташлап киткән балам менән ҡатынымдың тупһаһына килеп йығылдым. Тик улар юҡ инде: береһе теге донъяла, икенсеһе сит илдә. Тиҙерәк үлһәм ярар ине, тип кенә теләйем. Балама ла йөк булғым килмәй. Ләкин теге донъяға юлланыр алдынан ҡыҙымдан ғәфү үтенгем килә. Оялам, һүҙ таба алмайым. Ҡарттар йорто ҡурҡытмай мине, балама яҡыныраҡ булғым килә. Йылына бер булһа ла ҡайтыр, моғайын. Ул мине саҡ ҡына булһа ла яратамы икән, һин нисек уйлайһың, һеңлем?<br />Яңы күршемдең был һорауына яуап бирә алманым. Тамаҡҡа төйөр килеп тығылды ла ҡуйҙы. Үкенес бөгөп һалған меҫкен был ағайға ауыр һүҙ әйтке килмәне. Ауырыу атаһын ташлап, сит яҡта үҙ тормошон ҡорған ҡыҙ балаға ла “ҡайт” тип әйтерлек сәбәп юҡ кеүек…<br /><br />Лилиә СИРАЕВА.</div><div class="clr"></div>
    <BR /><td align="left">Сығыу ваҡыты Сегодня, 09:38 | Ҡаранылар: 114 </td>
		<td style="white-space: nowrap;"></td>
    <center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
    <div class="n_oth"> 
		<div class="ratebox"><div class="rate"><div id='ratig-layer-12610'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '12610'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '12610'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '12610'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '12610'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '12610'); return false;">5</a></li>
		</ul>
</div></div></div></div><a class="addcombtn" href="#" onclick="$('#addcform').toggle(300);return false;"><b>Оставить комментарий</b></a>
	</div>
    	<div class="clr"></div>
	    	<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/mahsus/tormosh/12610-tierk-lm-ine.html"><div id="addcform" class="baseform" style="display:none;">
<div class="masdg" style="padding-bottom: 10px;">
    <table class="tableform">
        
	<tr>
		<td class="label">
			Имя:<span class="impot">*</span>
		</td>
		<td><input type="text" name="name" id="name" class="f_input" /></td>
	</tr>
	<tr>
		<td class="label">
			E-Mail:
		</td>
		<td><input type="text" name="mail" id="mail" class="f_input" /></td>
	</tr>
	
        <tr>
                <td colspan="2"  align="center" class="editorcomm"><style type="text/css">
.wseditor table td { 
	padding:0px;
	border:0;
}
</style>
    <div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50"></textarea>
<script type="text/javascript">
    var wscomm = new InnovaEditor("wscomm");
	var use_br = false;
	var use_div = true;

    wscomm.width = 540;
    wscomm.height = 250;
    wscomm.css = "http://www.ye02.ru/engine/editor/scripts/style/default.css";
    wscomm.useBR = use_br;
    wscomm.useDIV = use_div;
    wscomm.groups = [
			["grpEdit1", "", ["Bold", "Italic", "Underline", "Strikethrough", "ForeColor"]],
			["grpEdit2", "", ["JustifyLeft", "JustifyCenter", "JustifyRight", "JustifyFull", "Bullets", "Numbering"]],
			["grpEdit3", "", ["LinkDialog", "DLELeech","DLESmiles", "DLEQuote", "DLEHide"]]
        ];
    wscomm.arrCustomButtons.push(["DLESmiles", "modalDialog('http://www.ye02.ru/engine/editor/emotions.php',250,160)", "Вставка смайликов", "btnEmoticons.gif"]);
    wscomm.arrCustomButtons.push(["DLEQuote", "DLEcustomTag('[quote]', '[/quote]')", "Вставка цитаты", "dle_quote.gif"]);
    wscomm.arrCustomButtons.push(["DLEHide", "DLEcustomTag('[hide]', '[/hide]')", "Скрытый текст", "dle_hide.gif"]);
    wscomm.arrCustomButtons.push(["DLELeech", "DLEcustomTag('[leech=http://]', '[/leech]')", "Вставка защищённой ссылки", "dle_leech.gif"]);

    wscomm.REPLACE("comments");
</script></div></td>
        </tr>
	
	
	<tr>
		<td class="label">
			Введите код: <span class="impot">*</span>
		</td>
		<td>
			<div><a onclick="reload(); return false;" title="Кликните на изображение чтобы обновить код, если он неразборчив" href="#"><span id="dle-captcha"><img src="/engine/modules/antibot/antibot.php" alt="Кликните на изображение чтобы обновить код, если он неразборчив" width="160" height="80" /></span></a></div>
			<div><input type="text" name="sec_code" id="sec_code" style="width:115px" class="f_input" /></div>
		</td>
	</tr>
	
	
	<tr>
	        <td></td>

        </tr>
    </table>
    <div class="fieldsubmit">
        <button type="submit" name="submit" class="bbcodes">Отправить</button>
    </div>
</div>
</div>

		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="12610" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot/antibot.php?rndval=' + rndval + '" width="160" height="80" alt="" />';

};
//-->
</script>
			
<div id="dle-ajax-comments"></div>

    	<div class="clr"></div>
</div>
<table><tr><td>     
    
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>

<script type="text/javascript">
  VK.init({apiId: 2802124, onlyWidgets: true});
</script>

<!-- Put this div tag to the place, where the Comments block will be -->
<div id="vk_comments"></div>
<script type="text/javascript">
VK.Widgets.Comments("vk_comments", {limit: 15, width: "600", attach: "*"});
</script>
</td><td>
<!-- Put this script tag to the <head> of your page -->
</td></tr></table>
<div align="left">
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="button" data-yashareQuickServices="vkontakte,facebook,odnoklassniki,moimir,lj"></div> 
</div>
 | <li><a href="http://www.ye02.ru/mahsus/tormosh/11829-osraly-yalyu-yki-hyyanatty-iep-bulamy.html">Осраҡлы ялыу йәки хыянатты һиҙеп буламы?</a></li><li><a href="http://www.ye02.ru/litra/proza/11566-iremdn-tuyym.html">Иремдән туйҙым</a></li><li><a href="http://www.ye02.ru/mahsus/10506-mhbbt-uysh-keek-bt-oral-da-yashy.html">Мөхәббәт һуғыш кеүек – бөтә ҡорал да яҡшы</a></li><li><a href="http://www.ye02.ru/mahsus/mohim/8710-ber-ayyrylyshyu-tarihy.html">Бер айырылышыу тарихы</a></li><li><a href="http://www.ye02.ru/mahsus/hattar/8131-iremde-yrklre-menn-yaryshyp-tte-merem.html">Иремдең   һөйәркәләре менән ярышып үтте ғүмерем</a></li></div>
                
                
<br /><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728 na 90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="9473989138"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div class="clr"><br /></div>
<div><li><a href="http://www.ye02.ru/online/igtibar/12375-bashortostandy-100-shhese.html">«Башҡортостандың 100 шәхесе»</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/12483-tny-kilen.html">Тәнәй килен</a></li><li><a href="http://www.ye02.ru/mahsus/tormosh/12589-ata-se-sn-balanan-s-aldym.html">"Ата-әсәһе өсөн баланан үс алдым"</a></li><li><a href="http://www.ye02.ru/online/12482-auylyby-tarihynda-olo-vaia.html">Ауылыбыҙ тарихында оло ваҡиға!</a></li><li><a href="http://www.ye02.ru/online/12562-rstm-hmitov-respublika-halyny-orauaryna-yauap-bire.html">Рөстәм Хәмитов республика халҡының һорауҙарына яуап бирҙе</a></li><li><a href="http://www.ye02.ru/news/kl/12486-talanta-bay-buranbay.html">Талантҡа бай  Буранбай</a></li><li><a href="http://www.ye02.ru/news/iman/12512-mrhmdr-doa-mt-it.html">Мәрхүмдәр доға өмөт итә</a></li><li><a href="http://www.ye02.ru/online/12488-bynda-la-beekelr.html">Бында ла беҙҙекеләр!</a></li><li><a href="http://www.ye02.ru/online/12582-eynsura-rayonyny-ibray-auylynda-yu-kis-urama-kilep-syan.html">Ейәнсура районының Ибрай ауылында һыу кисә урамға килеп сыҡҡан</a></li><li><a href="http://www.ye02.ru/online/igtibar/12554-aygzl-omoraova-keshelrg-fayaly-bulyra-telyem.html">Айгүзәл Оморҙаҡова: “Кешеләргә файҙалы булырға теләйем”</a></li><BR><HR>

 <?php require_once($_SERVER['DOCUMENT_ROOT'].'/setlinks_3bbe3/slclient.php');?>
</div>
<div class="clr"><br /></div>
<center>
  <noindex>
    <a target="_blank" href="http://yuldashfm.ru/" target="_blank" rel="nofollow"><img src="/images/yuldashfm.png" border="0" alt="Радио Юлдаш FM" width="150" height="80"></a>&nbsp;
  </noindex>
</center>
			</div><!-- #content-->
		</div><!-- #container-->
   		<div class="sidebar" id="sideRight">
            <div class="news">


<h2><a href="#" onclick="$('#logform').toggle(300);return false;">Авторизация</a></h2><br />
	<div id="logform" class="n_text" style="display:none;">
	<form method="post" action="">
		<input type="text" name="login_name" id="login_name" value="Логин:"  onfocus="if (this.value == 'Логин:') { this.value=''; }" onblur="if (this.value == '') { this.value='Логин:' }" /><br />
		<input type="password" name="login_password" id="login_password" value="Пароль"  onfocus="if (this.value == 'Пароль') { this.value=''; }" onblur="if (this.value == '') { this.value='Пароль' }" />
	        <input onclick="submit();" type="submit" title="Войти" value=" Войти " class="bbcodes"><br />
		<a href="http://www.ye02.ru/index.php?do=lostpassword">Забыли пароль?</a> | <a href="http://www.ye02.ru/index.php?do=register">Регистрация</a><br />
	        <input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label>
	        <input name="login" type="hidden" id="login" value="submit" />
	</form>
	</div>

</div><br />
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "290"}, 35065816);
            </script>
<br /><div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('03','2017','right'); return false;" href="http://www.ye02.ru/2017/03/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Апрель 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/01/" title="Все посты за 01 апреля 2017">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/02/" title="Все посты за 02 апреля 2017">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/03/" title="Все посты за 03 апреля 2017">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/04/" title="Все посты за 04 апреля 2017">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/05/" title="Все посты за 05 апреля 2017">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/06/" title="Все посты за 06 апреля 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/07/" title="Все посты за 07 апреля 2017">7</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/08/" title="Все посты за 08 апреля 2017">8</a></td><td  class="weekday" >9</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/10/" title="Все посты за 10 апреля 2017">10</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/11/" title="Все посты за 11 апреля 2017">11</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/12/" title="Все посты за 12 апреля 2017">12</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/13/" title="Все посты за 13 апреля 2017">13</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/14/" title="Все посты за 14 апреля 2017">14</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/15/" title="Все посты за 15 апреля 2017">15</a></td><td  class="weekday" >16</td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/17/" title="Все посты за 17 апреля 2017">17</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/18/" title="Все посты за 18 апреля 2017">18</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/19/" title="Все посты за 19 апреля 2017">19</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/20/" title="Все посты за 20 апреля 2017">20</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/21/" title="Все посты за 21 апреля 2017">21</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/22/" title="Все посты за 22 апреля 2017">22</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2017/04/23/" title="Все посты за 23 апреля 2017">23</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/24/" title="Все посты за 24 апреля 2017">24</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2017/04/25/" title="Все посты за 25 апреля 2017">25</a></td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr></table></div>
<br /><center><a href="http://www.ye02.ru/konkurs/premia/"><img src="/uploads/photos/b.jpg" alt="Булат Солтангәрәев исемендәге уҡыусылар премияһына конкурс"></a></center>          
<BR><b>Телефоны доверия</b><BR/>
ФСБ России 8(495)-224-22-22<BR>
МВД России 8(495)-237-75-85<BR/>
ГУ МВД РФ 8(3121)-38-28-18<BR/>
МВД по РБ 8(347)-128, моб-128<BR/>
МЧС России 8(495)-449-99-99<BR/>
ГУ МЧС по РБ 8(347)-233-99-99
<br /><br /><center>    

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 160 тф 600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4431508540867131"
     data-ad-slot="4973732813"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</center>
<br />
<font size=1>&deg;</font>
            </div><!-- #middle-->
</div><!-- #wrapper -->

<div id="footer">
	<div class="fbox">
		<div class="infa">
<font size=1>
Все права защищены.<br />
При копировании материалов с сайта,<br />
ссылка на источник обязательна.<br />
</font>
		</div>
<div class="infa"><h2>Социаль селтәрҙәр</h2>
<script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareType="button" data-yashareQuickServices="yaru,vkontakte,facebook,twitter,odnoklassniki,moimir,lj"></div> 
&nbsp;
</div>

		<div class="infa">
			<h2>Мәғлүмәт</h2>
<BR />
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    </div>

		<div class="infa last">
			<h2>Эҙләү</h2>
				<form action="" name="searchform" method="post" class="search">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
				</form>
				<br /><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=lf96c2668bf3b330b16a05fd6dfe76c97c871787f3" type="text/javascript"></script>
		</div>
  <font size="1"></font>
  <div class="copyrights">
            г.Уфа, ул.s0 лет Октября, тел. (347)273-46-38 <img src="/templates/yashlek/images/12.jpg">Copyright © 2003-2017 | Официальный сайт газеты Йәшлек. All Rights Reserved.
	</div>
	</div>
    <!-- #footer -->
<div></div>
</body>
</html>
<!-- Joomla Corporation -->
