<!DOCTYPE html>
<html>
<head>
<meta name=viewport content="width=device-width, initial-scale=1.0" />
<meta charset="utf-8">
<title>Үәт, ҡыҙыҡ! (7.12.2018) &raquo; «Йәшлек» гәзите</title>
<meta name="description" content="* * * Бик һыуыҡ ҡышҡы көн. Балыҡсылар балыҡ ҡармаҡлап ултыра. Араларынан береһе, бүреген сисеп, эргәһенә һалған. – Һин нимә, аҡылыңдан яҙҙыңмы әллә? Туңаһың бит! Тиҙерәк кей бүрегеңде! – Шулай итмәй ни, ана, кисә  лә тегендәге иптәштәр араҡы эсергә саҡырған. Ә мин, йүләр, ошо бүрек арҡаһында">
<meta name="keywords" content="араҡы, саҡырған, йүләр, иптәштәр, тегендәге, Шулай, итмәй, бүрек, арҡаһында, килеп, һыуыҡ, кәрәк, ярҙам, саҡырғандарын, ишетмәгәнмен, бүрегеңде, эсергә, ултыра, Араларынан, Тиҙерәк">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="«Йәшлек» гәзите">
<meta property="og:type" content="article">
<meta property="og:title" content="Үәт, ҡыҙыҡ! (7.12.2018)">
<meta property="og:url" content="http://www.ye02.ru/litra/14768-t-yy-7122018.html">
<meta property="og:image" content="http://www.ye02.ru/uploads/posts/2018-12/thumbs/1543822299_wje-y4utrxi.jpg">
<meta property="og:description" content="* * *Бик һыуыҡ ҡышҡы көн. Балыҡсылар балыҡ ҡармаҡлап ултыра. Араларынан береһе, бүреген сисеп, эргәһенә һалған.– Һин нимә, аҡылыңдан яҙҙыңмы әллә? Туңаһың бит! Тиҙерәк кей бүрегеңде!– Шулай итмәй ни, ана, кисә лә тегендәге иптәштәр араҡы эсергә саҡырған. Ә мин, йүләр, ошо бүрек арҡаһында">
<link rel="search" type="application/opensearchdescription+xml" href="http://www.ye02.ru/index.php?do=opensearch" title="«Йәшлек» гәзите">
<link rel="canonical" href="http://www.ye02.ru/litra/14768-t-yy-7122018.html">
<link rel="alternate" type="application/rss+xml" title="«Йәшлек» гәзите" href="http://www.ye02.ru/rss.xml">
<link href="/favicon.ico" rel="shortcut icon">

<script src="/engine/classes/js/jquery.js?v=25"></script>
<script src="/engine/classes/js/jqueryui.js?v=25" defer></script>
<script src="/engine/classes/js/dle_js.js?v=25" defer></script>
<script src="/engine/classes/js/bbcodes.js?v=25" defer></script>
<script src="/engine/classes/highslide/highslide.js?v=25" defer></script>
<script src="/templates/ye02/js/libs.js"></script>
<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<link href="/templates/ye02/css/style.css" rel="stylesheet">
<link href="/templates/ye02/css/engine.css" rel="stylesheet">
</head>

<body>

<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '6380c1e23ce9a34a35ad30a92943916c4c5bcc94';
var dle_group      = 5;
var dle_skin       = 'ye02';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'borderless';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

});
//-->
</script>

<div class="top">
	<nav class="nav topnav width">
		<a href="/" class="active">Баш бит</a>
		<a href="/about.html">Гәзит тураһында</a>
		<a href="/kollektiv.html">Редакция</a>
		<a href="/rekvisit.html">Реквизиттар</a>
		<a href="/podpiska.html">Гәзиткә яҙылыу</a>
		<a href="/?do=feedback">Бәйләнеш</a>
		<a href="">Реклама биреүселәргә</a>
	</nav>
</div>

<header class="header">
	<div class="table width">
		<div class="col logo"><a href="/" title="БАШ БИТ"><img src="/templates/ye02/images/logo.png" alt="БАШ БИТ"></a></div>
		<div class="col center">
			<div class="hcent">
				<a href="" target="_blank" title="RSS-подписка"><img src="/templates/ye02/images/rss.png" height="30" alt="RSS-подписка"></a>
				<a href="https://facebook.com/" target="_blank" title="Мы на Facebook"><img src="/templates/ye02/images/fb.png" height="30" alt="facebook"></a>
				<a href="https://twitter.com/" target="_blank" title="Мы в Twitter"><img src="/templates/ye02/images/twit.png" height="30" alt="facebook"></a>
				<a href="https://vk.com/yeshlek_gazite" target="_blank" title="Мы Вконтакте"><img src="/templates/ye02/images/vk.png" height="30" alt="Вконтакте"></a>
				<a href="https://ok.ru/group/" target="_blank" title="Мы в Одноклассниках"><img src="/templates/ye02/images/ok.png" height="30" alt="Вконтакте"></a>
			</div>
			<div class="dt"><span id="hours"></span></div>
			<script src="/templates/ye02/js/datetime.js"></script>
		</div>
	</div>
</header><!-- .header-->

<div class="sub">
	<nav class="nav subnav width">
		<a href="/pl">Сәйәсәт</a>
		<a href="/ek">Иҡтисад</a>
		<a href="/obschestvo">Йәмғиәт</a>
		<a href="/obrazovanie">Мәғариф</a>
		<a href="/zd">Һаулыҡ һаҡлау</a>
		<a href="/kl">Мәҙәниәт һәм сәнғәт</a>
		<a href="/litra">Әҙәбиәт</a>
		<a href="/sport">Спорт</a>
		<a href="/iman">Иман</a>
		<a class="searchform">
			<form action="#" name="searchform" method="post">
				<input type="hidden" name="do" value="search">
				<input type="hidden" name="subaction" value="search">
				<div class="search quicksearch">
					<input class="f_input" placeholder="Эҙләү..." name="story" value="" type="search">
					<input type="submit" value="&ensp;">
				</div>
			</form>
		</a>
	</nav>
</div>

<div class="wrapper">
	<main class="main width">
		<div class="padd table newsblock">
			<div class="col content">
				<div class="speedbar"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/" itemprop="url"><span itemprop="title">Газета &quot;Йәшлек&quot;</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.ye02.ru/litra/" itemprop="url"><span itemprop="title">Әҙәбиәт</span></a></span> &raquo; Үәт, ҡыҙыҡ! (7.12.2018)</span></div><div id='dle-content'><div class="story full">
	<div class="descr">
		<p class="stitle">
			<small><i class="ficon-calendar" title="Дата публикации"></i> 10.12.2018</small>
			<b class="newstitle">Үәт, ҡыҙыҡ! (7.12.2018)</b>
			<p><!--TBegin:http://www.ye02.ru/uploads/posts/2018-12/1543822299_wje-y4utrxi.jpg|left--><a href="http://www.ye02.ru/uploads/posts/2018-12/1543822299_wje-y4utrxi.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2018-12/thumbs/1543822299_wje-y4utrxi.jpg" style="float:left;max-width:100%;" alt=""></a><!--TEnd--><br>* * *<br>Бик һыуыҡ ҡышҡы көн. Балыҡсылар балыҡ ҡармаҡлап ултыра. Араларынан береһе, бүреген сисеп, эргәһенә һалған.<br>– Һин нимә, аҡылыңдан яҙҙыңмы әллә? Туңаһың бит! Тиҙерәк кей бүрегеңде!<br>– Шулай итмәй ни, ана, кисә  лә тегендәге иптәштәр араҡы эсергә саҡырған. Ә мин, йүләр, ошо бүрек арҡаһында саҡырғандарын ишетмәгәнмен.<br><br>* * * <br>Судта:<br>– Вәли, әйтегеҙ әле, өйөгөҙҙә ят кеше барлығын ҡайҙан белдегеҙ?<br>– Һуң, беҙҙең ғаиләлә ултырғыс менән арттан килеп башҡа һуғыу ҡаралмаған.<br><br> * * *<br>– Вәсим, ялыңды ҡайҙа үткәр­ҙең?<br>– Бер өлөшөн – Канар  утрауҙарында.<br>– Икенсе яртыһын?<br>– Вендиспансерҙа.<br><br>* * *<br>Поезда.<br>– Бында табиптар бармы? Ярҙам итегеҙсе! – тип вагон эсендә ҡысҡыралар.<br>– Мин – табип. Кемгә ярҙам кәрәк? – тип ашығып килеп инә ярым яланғас ир.<br>– Миңә ярҙам кәрәк, – тип йылмая ханым. –   Әйтегеҙсе, алты хәрефтән торған тамаҡ ауырыуы нисек атала ул?<br><br>* * *<br>– Ирем иҫереп ҡайтҡас, янъял ҡуптарҙым да, өс көн буйына һөйләшмәнек. Бөгөн түҙеме бөттө бисараның, беренсе булып үҙе һүҙ башланы.<br>– Нимә тине һуң?<br>– Ҡалғаны юҡмы, тип һораны.<br></p>
		</p>
		<div>
			<br><br>
			
			
			
			
			
		</div>
		<div class="right"> <a href="http://www.ye02.ru/litra/print:page,1,14768-t-yy-7122018.html"><i class="ficon-print" title="Баҫып сығарырға"></i></a></div>
	</div>
</div>
<br clear="all"><br>
<div class="right"><div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,skype,telegram"></div><br><br></div>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48"></script>
<script type="text/javascript">VK.init({apiId: 2802124, onlyWidgets: true});</script>
<script type="text/javascript">VK.Widgets.Comments("vk_comments", {limit: 15, attach: "*"});</script>
<div class="story full">
	<div class="center"><b class="stitle">Комментарий өҫтәргә</b></div>
	<!--<li>Комментировать Вконтакте</li>-->
	<br><br>
	<form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="addcomment">
	<div class="box_in">
		<ul class="ui-form">
			
			<li class="form-group combo table">
				<div class="combo_field col"><input placeholder="Ваше имя" type="text" name="name" id="name" class="wide" required></div>
				<div class="combo_field col"><input placeholder="Ваш e-mail" type="email" name="mail" id="mail" class="wide"></div>
			</li>
			
			<li id="comment-editor"><script>
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "left";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var text_url_video      = "Введите ссылку на видео:";
var text_url_poster     = "Введите ссылку на постер к видео:";
var text_descr          = "Введите описание:";
var button_insert       = "Вставить";
var button_addplaylist  = "Добавить в плейлист";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' selected>По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b>
<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>  
			<li>
				<div class="table">
					<div class="combo_fieldcol"><div class="g-recaptcha" data-sitekey="6Lc2-nwUAAAAANPR5o_Msf1eNGHqLzdocaP8i3F5" data-theme="light"></div></div>
					<div class="col"><button class="fbutton" type="submit" name="submit" title="Отправить комментарий"><b>Ебәрегә</b></button></div>
				</div>
			</li>
		</ul>
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="14768"><input type="hidden" name="user_hash" value="6380c1e23ce9a34a35ad30a92943916c4c5bcc94"></form><script src='https://www.google.com/recaptcha/api.js?hl=ru' async defer></script>
	
	
<div id="dle-ajax-comments"></div>

</div>
<div class="tab" style="display:none;">
	<div id="vk_comments" style="width:100% !important"></div>
</div>
<br><br>
<h2 class="center">Оҡшаш яңылыҡтар</h2>
<br><br>
				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14758-zgr-traktor.html" title="ЗӘҢГӘР ТРАКТОР"><img src="/uploads/posts/2018-12/thumbs/1544077316_bm-ey6wyu1c.jpg" alt="ЗӘҢГӘР ТРАКТОР"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>09.12.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14758-zgr-traktor.html" title="ЗӘҢГӘР ТРАКТОР" class="newstitle">ЗӘҢГӘР ТРАКТОР</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14734-hemttshemde-ire-menn-auyshty.html" title="Хеҙмәттәшемдең  ире менән ҡауыштыҡ"><img src="/uploads/posts/2018-12/thumbs/1543831017_photo-1390192.jpg" alt="Хеҙмәттәшемдең  ире менән ҡауыштыҡ"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>09.12.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14734-hemttshemde-ire-menn-auyshty.html" title="Хеҙмәттәшемдең  ире менән ҡауыштыҡ" class="newstitle">Хеҙмәттәшемдең  ире менән ҡауыштыҡ</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14728-t-yy-30112018.html" title="Үәт, ҡыҙыҡ! (30.11.2018)"><img src="/uploads/posts/2018-12/thumbs/1543822299_wje-y4utrxi.jpg" alt="Үәт, ҡыҙыҡ! (30.11.2018)"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>04.12.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14728-t-yy-30112018.html" title="Үәт, ҡыҙыҡ! (30.11.2018)" class="newstitle">Үәт, ҡыҙыҡ! (30.11.2018)</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14680-uy-hat.html" title="Һуңғы хат"><img src="/uploads/posts/2018-11/thumbs/1543214531_na-rasskaz-ne-otpravlennoe-pismo1.jpg" alt="Һуңғы хат"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>01.12.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14680-uy-hat.html" title="Һуңғы хат" class="newstitle">Һуңғы хат</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14666-naara-trn-eremde-yshty-tge-unatary.html" title="«Наҙҙарға төрһөн еремде Ҡыштың тәүге ҡунаҡтары...»"><img src="/uploads/posts/2018-11/thumbs/1542970479_magic_forest.jpg" alt="«Наҙҙарға төрһөн еремде Ҡыштың тәүге ҡунаҡтары...»"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>28.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14666-naara-trn-eremde-yshty-tge-unatary.html" title="«Наҙҙарға төрһөн еремде Ҡыштың тәүге ҡунаҡтары...»" class="newstitle">«Наҙҙарға төрһөн еремде Ҡыштың тәүге ҡунаҡтары...»</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14694-jay-jyl-mazharalary-scenarij-.html" title="Яңы йыл мажаралары (Сценарий )"><img src="/uploads/posts/2018-11/thumbs/1543312127_584c6df112a23.jpg" alt="Яңы йыл мажаралары (Сценарий )"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>27.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14694-jay-jyl-mazharalary-scenarij-.html" title="Яңы йыл мажаралары (Сценарий )" class="newstitle">Яңы йыл мажаралары (Сценарий )</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14693-nyysh-babaj-menn-ysh-babaj-jay-jyl-scenarijy.html" title="Ныҡыш бабай менән Ҡыш бабай (Яңы йыл сценарийы)"><img src="/uploads/posts/2018-11/thumbs/1543311464_elka-novy-j-god-1024x649.jpg" alt="Ныҡыш бабай менән Ҡыш бабай (Яңы йыл сценарийы)"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>27.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14693-nyysh-babaj-menn-ysh-babaj-jay-jyl-scenarijy.html" title="Ныҡыш бабай менән Ҡыш бабай (Яңы йыл сценарийы)" class="newstitle">Ныҡыш бабай менән Ҡыш бабай (Яңы йыл сценарийы)</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14687-t-yy-23112018.html" title="Үәт, ҡыҙыҡ! (23.11.2018)"><img src="/uploads/posts/2017-06/thumbs/1497857066_vvv.jpg" alt="Үәт, ҡыҙыҡ! (23.11.2018)"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>27.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14687-t-yy-23112018.html" title="Үәт, ҡыҙыҡ! (23.11.2018)" class="newstitle">Үәт, ҡыҙыҡ! (23.11.2018)</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14648-ap-a-arar-jrlp-jaua-k-jabyp-uy-jeren.html" title="Ап-аҡ ҡарҙар өйөрөлөп яуа, Көҙҙөң ябып һуңғы эҙҙәрен..."><img src="/uploads/posts/2018-11/thumbs/1542868901_yyy.jpg" alt="Ап-аҡ ҡарҙар өйөрөлөп яуа, Көҙҙөң ябып һуңғы эҙҙәрен..."></a></div>
					<div class="descr">
						<p class="stitle">
							<small>22.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14648-ap-a-arar-jrlp-jaua-k-jabyp-uy-jeren.html" title="Ап-аҡ ҡарҙар өйөрөлөп яуа, Көҙҙөң ябып һуңғы эҙҙәрен..." class="newstitle">Ап-аҡ ҡарҙар өйөрөлөп яуа, Көҙҙөң ябып һуңғы эҙҙәрен...</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14641-t-yy-16112018.html" title="Үәт, ҡыҙыҡ! (16.11.2018)"><img src="/uploads/posts/2017-06/thumbs/1497857066_vvv.jpg" alt="Үәт, ҡыҙыҡ! (16.11.2018)"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>21.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14641-t-yy-16112018.html" title="Үәт, ҡыҙыҡ! (16.11.2018)" class="newstitle">Үәт, ҡыҙыҡ! (16.11.2018)</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14612-t-yy-9112018.html" title="Үәт, ҡыҙыҡ! 9.11.2018)"><img src="/uploads/posts/2017-06/thumbs/1497857066_vvv.jpg" alt="Үәт, ҡыҙыҡ! 9.11.2018)"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>16.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14612-t-yy-9112018.html" title="Үәт, ҡыҙыҡ! 9.11.2018)" class="newstitle">Үәт, ҡыҙыҡ! 9.11.2018)</a>
						</p>
					</div><br clear="all">
				</div>				<div class="custom">
					<div class="newsimage"><a href="http://www.ye02.ru/litra/14577-yay-yyl-tamashayna-i-yashy-scenariyy-kem-yayr.html" title="Яңы йыл тамашаһына иң яҡшы сценарийҙы кем яҙыр?"><img src="/uploads/posts/2018-11/thumbs/1541749580_uuu.jpg" alt="Яңы йыл тамашаһына иң яҡшы сценарийҙы кем яҙыр?"></a></div>
					<div class="descr">
						<p class="stitle">
							<small>09.11.2018 - Әҙәбиәт</small>
							<a href="http://www.ye02.ru/litra/14577-yay-yyl-tamashayna-i-yashy-scenariyy-kem-yayr.html" title="Яңы йыл тамашаһына иң яҡшы сценарийҙы кем яҙыр?" class="newstitle">Яңы йыл тамашаһына иң яҡшы сценарийҙы кем яҙыр?</a>
						</p>
					</div><br clear="all">
				</div></div>
				
				
				
			</div>
			
			<div class="col sidebar">
				<div class="blocktitle left">Яңылыҡтар таҫмаһы</div>
				<div class="left newslist">
					<div><small>10.12.18</small> <a href="http://www.ye02.ru/online/14783-danlyly-osousyny-hrmtlp.html" title="Данлыҡлы осоусыны хөрмәтләп">Данлыҡлы осоусыны хөрмәтләп</a><br clear="all"></div><div><small>07.12.18</small> <a href="http://www.ye02.ru/online/14767-ysh-ette-it-ashara-vayt.html" title="Ҡыш етте, ит ашарға ваҡыт">Ҡыш етте, ит ашарға ваҡыт</a><br clear="all"></div><div><small>07.12.18</small> <a href="http://www.ye02.ru/online/14766-afuan-shjhetdinov-jeshenn-kitte.html" title="Ғафуан Шәйхетдинов эшенән китте">Ғафуан Шәйхетдинов эшенән китте</a><br clear="all"></div><div><small>06.12.18</small> <a href="http://www.ye02.ru/online/14761-houi-diktantta-atnashyy.html" title="Хоҡуҡи диктантта ҡатнашығыҙ!">Хоҡуҡи диктантта ҡатнашығыҙ!</a><br clear="all"></div><div><small>06.12.18</small> <a href="http://www.ye02.ru/online/14759-bashortostanda-rip-balalary-ata-slre-transport-alymynan-azat-itelsk.html" title="Башҡортостанда ғәрип балаларҙың ата-әсәләре транспорт һалымынан азат ителәсәк">Башҡортостанда ғәрип балаларҙың ата-әсәләре транспорт һалымынан азат ителәсәк</a><br clear="all"></div><div><small>05.12.18</small> <a href="http://www.ye02.ru/online/14754-feker-alyshajy-aban-jyly-kilme-ll-susa-jylymy.html" title="Фекер алышайыҡ - Ҡабан йылы киләме әллә Сусҡа йылымы?">Фекер алышайыҡ - Ҡабан йылы киләме әллә Сусҡа йылымы?</a><br clear="all"></div><div><small>05.12.18</small> <a href="http://www.ye02.ru/online/14750-fg-arnalan-jay-klipty-arajy.html" title="Өфөгә арналған яңы клипты ҡарайыҡ">Өфөгә арналған яңы клипты ҡарайыҡ</a><br clear="all"></div><div><small>05.12.18</small> <a href="http://www.ye02.ru/online/14748-ipotekany-tlmj-torora-mmkin-bulyrmy.html" title="Ипотеканы түләмәй торорға мөмкин булырмы?">Ипотеканы түләмәй торорға мөмкин булырмы?</a><br clear="all"></div><div><small>05.12.18</small> <a href="http://www.ye02.ru/online/14744-buldy-f-haly-ara-ajeroporty-mostaj-krim-isemen-jrtsk.html" title="Булды! &quot;Өфө&quot; халыҡ-ара аэропорты Мостай Кәрим исемен йөрөтәсәк!">Булды! &quot;Өфө&quot; халыҡ-ара аэропорты Мостай Кәрим исемен йөрөтәсәк!</a><br clear="all"></div><div><small>05.12.18</small> <a href="http://www.ye02.ru/online/14733-jrk-end-eeseg-avtomobil-birelsk.html" title="&quot;Йөрәк һүҙе&quot;ндә еңеүсегә автомобиль биреләсәк">&quot;Йөрәк һүҙе&quot;ндә еңеүсегә автомобиль биреләсәк</a><br clear="all"></div>
				</div>
				<br>
				<a href="/online" class="showmore">Башҡа яңылыҡтар >></a>
				
				<div class="newnum">
					<div class="blocktitle"><span>Яңы номер</span></div>
					<div class="num">
	<div class="center"><b>№49 (11200)</b>7 декабрь, йома 2018 йыл</div>
	<div class="newsimage"><a href="http://www.ye02.ru/new/14764-49-11200.html" title="№49 (11200)"><img src="/uploads/posts/2018-12/thumbs/1544158580_vvv.jpg" alt="№49 (11200)"></a></div>
	<br clear="all">
</div>
				</div>
				
				<div class="blocktitle"><span>Мы вконтакте</span></div>
				<div class="center">
					<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?48" charset="utf-8"></script>
					<!-- VK Widget -->
					<div id="vk_groups"></div>
					<script type="text/javascript">VK.Widgets.Group("vk_groups", {mode: 0, width: "auto", height: "400"}, 35065816);</script>
				</div>	
				<br clear="all"><br>
				
				<div class="blocktitle"><span>Яңылыҡтар архивы</span></div>
				<div class="center">
					<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('11','2018','right'); return false;" href="http://www.ye02.ru/2018/11/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Декабрь 2018&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/12/01/" title="Все публикации за 01 декабря 2018">1</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/12/02/" title="Все публикации за 02 декабря 2018">2</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/03/" title="Все публикации за 03 декабря 2018">3</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/04/" title="Все публикации за 04 декабря 2018">4</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/05/" title="Все публикации за 05 декабря 2018">5</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/06/" title="Все публикации за 06 декабря 2018">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/07/" title="Все публикации за 07 декабря 2018">7</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/12/08/" title="Все публикации за 08 декабря 2018">8</a></td><td  class="day-active" ><a class="day-active" href="http://www.ye02.ru/2018/12/09/" title="Все публикации за 09 декабря 2018">9</a></td></tr><tr><td  class="day-active-v day-current" ><a class="day-active-v" href="http://www.ye02.ru/2018/12/10/" title="Все публикации за 10 декабря 2018">10</a></td><td  class="day" >11</td><td  class="day" >12</td><td  class="day" >13</td><td  class="day" >14</td><td  class="weekday" >15</td><td  class="weekday" >16</td></tr><tr><td  class="day" >17</td><td  class="day" >18</td><td  class="day" >19</td><td  class="day" >20</td><td  class="day" >21</td><td  class="weekday" >22</td><td  class="weekday" >23</td></tr><tr><td  class="day" >24</td><td  class="day" >25</td><td  class="day" >26</td><td  class="day" >27</td><td  class="day" >28</td><td  class="weekday" >29</td><td  class="weekday" >30</td></tr><tr><td  class="day" >31</td><td colspan="6">&nbsp;</td></tr></table></div>
					<br clear="all">
					<a href="/archnews.html" class="button">Яңылыҡтар архивы</a>
				</div>
				<br><br>
				<div class="center">
<!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='http://www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t15.14;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'></a>")</script>
<!--/LiveInternet--><br />
<!-- SpyLOG -->
<script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1036382" part="" track_links="ext" page_level="0"> </script><noscript><a href="http://u10363.82.spylog.com/cnt?cid=1036382&f=3&p=0" target="_blank"><br><img src="http://u10363.82.spylog.com/cnt?cid=1036382&p=0" alt="SpyLOG" border="0" width="88" height="31" align="center"></a></noscript></script>
<!--/ SpyLOG --><br /><br />
<!-- Yandex.Metrika counter --> <script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<div style="display:none;"><script type="text/javascript">
try { var yaCounter101151 = new Ya.Metrika(101151);
yaCounter101151.clickmap(true);
} catch(e) { }
</script></div>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/101151" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
				</div>
			</div>
		</div>
	</main><!-- .content -->
		
	<footer class="footer">
		<div class="padd center">
			© 1917 - 2018 «Йәшлек» гәзите<br>
			Все права защищены.<br>
			При использовании материалов ссылка на сайт «Йәшлек» обязательна.
		</div>
	</footer><!-- .footer -->

</div><!-- .wrapper -->


<div class="shownav"><span class="shm"><b></b></span><span class="shsb"><i></span></i></div>

</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
